

  

  

  
  
  
  
  

  
  
  
  


  <!DOCTYPE html>
<html lang="en-US">
  

  <head>
  <meta charset="UTF-8"/>

  <title>Why the Early German Socialists Opposed the World’s First Modern Welfare State</title>

  <!-- Twitter Meta-data -->
  <meta content="summary_large_image" name="twitter:card"/>
  <meta content="Why the Early German Socialists Opposed the World’s First Modern Welfare State" name="twitter:title"/>
  <meta content="Otto von Bismarck built the world’s first welfare state, but his intent was to kill the rising workers’ movement. It’s a reminder that socialists don’t just want to use the welfare state to keep starvation at bay — we want to build the foundation for working-class emancipation." name="twitter:description"/>
  <meta content="https://images.jacobinmag.com/wp-content/uploads/2019/12/05130751/5760994236_ec5539f55c_k.jpg" name="twitter:image"/>

  <!-- Facebook Meta-data -->
  <meta content="https://jacobinmag.com/2019/12/otto-von-bismarck-germany-social-democratic-party-spd" property="og:url"/>
  <meta content="article" property="og:type"/>
  <meta content="Why the Early German Socialists Opposed the World’s First Modern Welfare State" property="og:title"/>
  <meta content="Otto von Bismarck built the world’s first welfare state, but his intent was to kill the rising workers’ movement. It’s a reminder that socialists don’t just want to use the welfare state to keep starvation at bay — we want to build the foundation for working-class emancipation." property="og:description"/>
  <meta content="https://images.jacobinmag.com/wp-content/uploads/2019/12/05130751/5760994236_ec5539f55c_k.jpg" property="og:image"/>

  <meta content="width=device-width" name="viewport"/>
  <link href="/static/1575659277/overrides.css" rel="stylesheet">
  <link href="/static/1575659274/css/main.css" rel="stylesheet">

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '166148367275777');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" src="https://www.facebook.com/tr?id=166148367275777&ev=PageView&noscript=1" style="display:none" width="1"/></noscript>
  <!-- End Facebook Pixel Code -->

  <!-- DFP -->

  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/21690955159/jac_leaderboard', [[320, 50], [728, 90]], 'div-gpt-ad-1530207829426-0')
               .addService(googletag.pubads());
      googletag.defineSlot('/21690955159/jac_posts', [[300, 600], [300, 250]], 'div-gpt-ad-1530207829426-1')
               .addService(googletag.pubads())
               .setCollapseEmptyDiv(true,true);
      googletag.defineSlot('/21690955159/jac_posts2', [[300, 600], [300, 250]], 'div-gpt-ad-1530207829426-2')
               .addService(googletag.pubads())
               .setCollapseEmptyDiv(true,true);
      googletag.defineSlot('/21690955159/jac_posts3', [[300, 600], [300, 250]], 'div-gpt-ad-1530207829426-3')
               .addService(googletag.pubads())
               .setCollapseEmptyDiv(true,true);
      googletag.defineSlot('/21690955159/jac_posts4', [[300, 600], [300, 250]], 'div-gpt-ad-1530207829426-4')
               .addService(googletag.pubads())
               .setCollapseEmptyDiv(true,true);
      googletag.defineSlot('/21690955159/jac_premium', [[300, 600], [300, 250]], 'div-gpt-ad-1530207829426-5')
               .addService(googletag.pubads())
               .setCollapseEmptyDiv(true,true);
      googletag.enableServices();
    });
  </script>

  <!-- End DFP -->

  <link href="https://fonts.googleapis.com/css?family=Space+Mono:400,700&subset=latin-ext" rel="stylesheet"/>

  <link href="/static/img/logo/logo-favicon.png" rel="icon" type="image/png"/>

  <link href="https://jacobinmag.com/feed/" rel="alternate" title="Jacobin - Feed" type="application/rss+xml"/>

  

  <script src="https://www.google.com/recaptcha/api.js"></script>

</head>


    <body>

      
        <div id="page-helper">
  <!-- this is here for Vue to bind to! Don't remove! -->
</div>

<header class="si-hr prt-x" id="site-header">
  <div class="si-hr__container">

    <!-- Logo -->
    
    <div class="si-hr-lo">
      <a class="si-hr-lo__container" href="/" tabindex="1">
        
        <svg class="si-hr-lo__image si-hr-lo__image--full" viewBox="0 0 400 81.28" xmlns="http://www.w3.org/2000/svg">
  <title>Jacobin Logo</title>
  <path d="M13.64,54.36A13.2,13.2,0,0,0,26.56,67.83h.55a13.06,13.06,0,0,0,12.06-7.4c1.23-3.26,1.41-5.2,1.41-11.8V17H8.52V10.68H47.45V49.52c0,7.49-.88,14-5.46,18.76-3.79,4-8.72,5.9-14.88,5.9-12,0-20.25-9.07-20.25-19.81Z"></path>
  <path d="M85.16,8.48,113,72.06h-7.5L98.9,56.91H71.24l-6.6,15.15H57.42Zm11,42.09L85.07,24.51,74,50.57Z"></path>
  <path d="M152.08,9.54A30.88,30.88,0,0,1,175.5,19.93l-4.67,4.23a24.2,24.2,0,0,0-18.76-8.28c-14.44,0-25.1,10.92-25.1,25.54S137.64,67,152.08,67a24.19,24.19,0,0,0,19-8.63l4.67,4.23a30.85,30.85,0,0,1-23.69,10.74c-17.7,0-32-13.47-32-31.88S134.38,9.54,152.08,9.54Z"></path>
  <path d="M217.23,9.54c17.7,0,32,13.47,32,31.88S235,73.3,217.23,73.3s-32-13.47-32-31.88S199.53,9.54,217.23,9.54Zm0,57.41c14.44,0,25.1-10.92,25.1-25.54s-10.66-25.54-25.1-25.54S192,26.8,192,41.41,202.79,67,217.23,67Z"></path>
  <path d="M264,10.68h18.76c9.25,0,16.47,6.6,16.47,15.67,0,5.9-2.91,10.39-7.84,12.33,8.1,1.67,12.33,7.57,12.33,15.23,0,10.39-7.93,18.14-18.67,18.14H264Zm18.3,25.63c5.81,0,10-4.14,10-9.69s-4.14-9.6-10-9.6H270.86V36.31Zm2.29,29.41c7,0,12.24-5,12.24-11.8,0-6.52-5.11-11.45-12.33-11.45H270.86V65.72Z"></path>
  <path d="M319,10.68h6.87V72.06H319Z"></path>
  <path d="M345,8.48l43.06,48.61V10.68h6.87V74.26L351.86,25.65V72.06H345Z"></path>
</svg>

<svg class="si-hr-lo__image si-hr-lo__image--favicon" viewBox="0 0 56.67 81.28" xmlns="http://www.w3.org/2000/svg">
  <title>Jacobin Icon</title>
  <path d="M14.82,54.36A13.2,13.2,0,0,0,27.74,67.83h.55a13.06,13.06,0,0,0,12.06-7.4c1.23-3.26,1.41-5.2,1.41-11.8V17H9.7V10.68H48.63V49.52c0,7.49-.88,14-5.46,18.76-3.79,4-8.72,5.9-14.88,5.9C16.29,74.18,8,65.11,8,54.37Z"></path>
</svg>
        <h1 class="si-hr-lo__title acc">Jacobin</h1>
      </a>
    </div>
    
    <!-- Links -->

    

<ul class="si-hr-lk si-hr-lk--po">
  
    <li class="si-hr-lk__item si-hr-lk__item--1">
      <a class="si-hr-lk__link" href="/subscribe">Subscribe</a>
    </li>
  
  
  <li class="si-hr-lk__item si-hr-lk__item--2">
    <a class="si-hr-lk__link" href="/issue/from-socialism-to-populism-and-back">Magazine</a>
  </li>
  <li class="si-hr-lk__item si-hr-lk__item--3">
    <a class="si-hr-lk__link" href="/donate">Donate</a>
  </li>
  <li class="si-hr-lk__item si-hr-lk__item--4">
    <a class="si-hr-lk__link" href="http://catalyst-journal.com/">Catalyst</a>
  </li>
</ul>


    <!-- Post Navigation -->

    
      <ul class="si-hr-sm" id="site-header-share">
  

  <li class="si-hr-sm__item">
    <a class="si-hr-sm__button" data-js="facebook-share" data-text="Why the Early German Socialists Opposed the World’s First Modern Welfare State" data-url="https://jacobinmag.com/2019/12/otto-von-bismarck-germany-social-democratic-party-spd" role="link" tabindex="0" v-on:click="facebookShare">
      <svg class="si-hr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Facebook Icon</title>
  <path d="M63.9,14.5H36.1A21.85,21.85,0,0,0,14.3,36.3V64A21.85,21.85,0,0,0,36.1,85.8h4.6V60.5H34V49.2h6.7V42.4c0-9.2,3.8-14.7,14.6-14.7h8.9V39H58.6c-4.3,0-4.5,1.6-4.5,4.5v5.6H64.2L63,60.4H54V85.7h9.9A21.85,21.85,0,0,0,85.7,63.9V36.2A21.77,21.77,0,0,0,63.9,14.5Z"></path>
</svg>
    </a>
  </li>

  <li class="si-hr-sm__item">
    <a class="si-hr-sm__button" data-js="twitter-share" data-text="Why the Early German Socialists Opposed the World’s First Modern Welfare State" data-url="https://jacobinmag.com/2019/12/otto-von-bismarck-germany-social-democratic-party-spd" role="link" tabindex="0" v-on:click="twitterShare">
      <svg class="si-hr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Twitter Icon</title>
  <path d="M61.7,19.5a15.9,15.9,0,0,0-10.8,16l.2,2.7-2.8-.3A45.6,45.6,0,0,1,21.9,25l-3.7-3.6-.9,2.7a16,16,0,0,0,3.4,16.4c2.2,2.3,1.7,2.7-2.1,1.3a5.83,5.83,0,0,0-2.6-.6c-.4.4,1,5.4,2,7.4a18,18,0,0,0,7.6,7.1L28.3,57H25.1c-3.1,0-3.2.1-2.9,1.2,1.1,3.6,5.5,7.4,10.4,9.1L36,68.4l-3,1.8a30.84,30.84,0,0,1-14.9,4.1,17.91,17.91,0,0,0-4.6.4c0,.6,6.7,3.7,10.7,4.9a46.91,46.91,0,0,0,36.3-4.1C68,71.1,75.5,62.4,79,54c1.9-4.5,3.8-12.7,3.8-16.6,0-2.5.2-2.9,3.3-5.9A32.19,32.19,0,0,0,90,27.2c.6-1,.5-1-2.3-.1-4.7,1.7-5.4,1.4-3.1-1,1.7-1.8,3.8-5,3.8-5.9,0-.2-.8.1-1.8.6a29.21,29.21,0,0,1-4.9,1.9l-3,.9-2.6-1.9a20.84,20.84,0,0,0-4.7-2.4A18.78,18.78,0,0,0,61.7,19.5Z"></path>
</svg>
    </a>
  </li>

  <li class="si-hr-sm__item">
    <a class="si-hr-sm__button" href="/cdn-cgi/l/email-protection#625d111700080701165f350a1b42160a07422703100e1b422507100f030c42310d010b030e0b111611422d12120d11070642160a0742350d100e0680e2fb1142240b101116422f0d0607100c4235070e0403100742311603160744000d061b5f0a16161211584d4d0803010d000b0c0f03054c010d0f4d5052535b4d53504d0d16160d4f140d0c4f000b110f031001094f0507100f030c1b4f110d010b030e4f06070f0d011003160b014f120310161b4f111206">
      <svg class="si-hr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Email Icon</title>
  <polygon points="50 52.9 15.7 24.3 84.3 24.3 50 52.9"></polygon>
  <polygon points="32.7 45.9 10.6 72.6 10.6 27.6 32.7 45.9"></polygon>
  <path d="M37.1,49.6l11,9.2a2.93,2.93,0,0,0,3.8,0l11-9.2L86.2,77.7H13.8Z"></path>
  <polygon points="67.3 45.9 89.4 27.6 89.4 72.6 67.3 45.9"></polygon>
</svg>
    </a>
  </li>

  <li class="si-hr-sm__item">
    <a class="si-hr-sm__button" role="button" tabindex="0" v-on:click="toggle('print')">
      <svg class="si-hr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Print Icon</title>
  <rect height="17.83" width="35.67" x="32.17" y="18.94"></rect>
  <rect height="26.75" width="35.67" x="32.17" y="54.61"></rect>
  <path d="M81.21,41.23H18.79a4.46,4.46,0,0,0-4.46,4.46V68a4.46,4.46,0,0,0,4.46,4.46h8.92V50.15H72.29V72.44h8.92A4.46,4.46,0,0,0,85.67,68V45.69A4.46,4.46,0,0,0,81.21,41.23Z"></path>
</svg>
    </a>
  </li>
</ul>

<h2 class="si-hr-fl">
  <a class="si-hr-fl__link" onclick="jacobin.scrollTo('site-header')">Why the Early German Socialists Opposed the World’s First Modern Welfare State</a>
</h2>

    

    <!-- Toggle Buttons -->

    <ul class="si-hr-nv" id="site-nav">

      <!-- Menu -->

      <li class="si-hr-nv__item si-hr-nv__item--menu">
        <a class="si-hr-nv__toggle si-hr-nv__toggle--menu" role="button" tabindex="1" v-bind:class="isActive('menu', 'on')" v-on:click="toggle('menu')" v-on:keyup.13="toggle('menu')">
          <span class="si-hr-nv__icon si-hr-nv__icon--menu"></span>
        </a>   
      </li>

      <!-- Archive -->
      
      <li class="si-hr-nv__item si-hr-nv__item--archive">
        <a class="si-hr-nv__toggle si-hr-nv__toggle--archive" role="button" tabindex="1" v-bind:class="isActive('archive', 'on')" v-on:click="toggle('archive')" v-on:keyup.13="toggle('archive')">
          
          <svg class="si-hr-nv__icon si-hr-nv__icon--archive" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <title>Search Icon</title>
  <circle class="cls-2" cx="24.79" cy="15.21" r="9.3"></circle>
  <line class="cls-2" x1="18.28" x2="5.4" y1="21.72" y2="34.6"></line>
</svg>
        </a>
      </li>

      <!-- Login -->

      
        <li class="si-hr-nv__item si-hr-nv__item--login">
          <a class="si-hr-nv__toggle si-hr-nv__toggle--login" role="link" tabindex="1" target="_self" v-bind:class="isActive('login', 'on') || isActive('forgot', 'on')" v-on:click="toggle('login')" v-on:keyup.13="toggle('login')">
            
            

            
            <svg class="si-hr-nv__icon si-hr-nv__icon--login" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <title>Login Icon</title>
  <line class="cls-2" x1="2" x2="25" y1="20.5" y2="20.5"></line>
  <polyline class="cls-2" points="17.41 12.48 25.36 20 17.41 27.52"></polyline>
  <path class="cls-2" d="M7.73,26.24a14,14,0,1,0-.51-11.35"></path>
</svg>



            <p class="si-hr-nv__label">Login</p>
          </a>
        </li>
      

      <!-- User -->

      

      <!-- Checkout Cart -->

      <li class="si-hr-nv__item si-hr-nv__item--cart" id="cart">
        
          <div data-cart-number="0" id="cart-vue"></div>
        
      </li>

    </ul>

  </div>

  <div id="site-menu">
  <transition name="fadein">
    <div class="si-hr-mu" v-cloak v-if="menuActive">
      <div class="si-hr-mu__container">

        

        <ul class="si-hr-mu__list">
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/subscribe" tabindex="1">Subscribe</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/storeissues" tabindex="1">Back Issues</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/donate" tabindex="1">Donate</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/store" tabindex="1">Store</a>
          </li>
        </ul>

        <ul class="si-hr-mu__list">
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/issue/from-socialism-to-populism-and-back" id="magazine-link" tabindex="1">Magazine</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/blog" tabindex="1">Blog</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="http://catalyst-journal.com/" tabindex="1">Catalyst</a>
          </li>
        </ul>

        <ul class="si-hr-mu__list">
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/about" tabindex="1">About</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/contact" tabindex="1">Contact Us</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/reading-groups" tabindex="1">Reading Groups</a>
          </li>
          <li class="si-hr-mu__item">
            <a class="si-hr-mu__link" href="/advertise" tabindex="1">Advertise</a>
          </li>
        </ul>
      </div>
    </div>
  </transition>
</div>

  
  <div id="site-login">
    <transition name="fadein">
      <div class="si-hr-ln" v-cloak v-if="loginActive || forgotActive">

        <form class="si-hr-ln__form" v-if="loginActive" v-on:submit.prevent="submitLogin">

          

          <div class="si-hr-ln__error" v-if="errors">
            {{ errors }}
          </div>
          <label class="si-hr-ln__label">
            Email
            <input class="si-hr-ln__field si-hr-ln__field--email" id="login.email" name="email" placeholder tabindex="1" v-model="email"/>
          </label>
          <label class="si-hr-ln__label">
            Password
            <input class="si-hr-ln__field si-hr-ln__field--password" id="login.password" name="password" placeholder tabindex="1" type="password" v-model="password"/>
          </label>
          <a class="si-hr-ln__toggle" role="button" tabindex="1" target="_self" v-on:click="showForgot" v-on:keyup.13="showForgot">
            
            <svg class="si-hr-ln__icon" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <!-- <defs><style>.cls-1{fill:none;}</style></defs> -->
  <title>Forgot Password Icon</title>
  <path class="si-hr-ln__icon--circle" d="M20,37.8A17.8,17.8,0,1,1,37.8,20,18,18,0,0,1,20,37.8Z"></path>
  <path class="si-hr-ln__icon--question" d="M20.7,19.4c1.3-1.1,2.4-1.6,2.4-3.1s-1.2-2.6-3.2-2.6a4.43,4.43,0,0,0-4.1,2.9l-2.6-1.4A7,7,0,0,1,20,10.7c4,0,6.4,2.2,6.4,5.3a5,5,0,0,1-2.5,4.5c-2.1,1.5-2.6,2-2.6,4.1v.5H18.4v-.7A5,5,0,0,1,20.7,19.4Zm-1,6.7a1.8,1.8,0,1,1-1.8,1.8,1.79,1.79,0,0,1,1.8-1.8Z"></path>
</svg>  
            <span class="si-hr-ln__forgot">Forgot password?</span>
          </a>
          <button class="si-hr-ln__submit" tabindex="1" type="submit" v-bind:disabled="querying">
            <span>Log in</span>
          </button>
        </form>

        <div class="si-hr-fg" v-cloak v-if="forgotActive">
          <div class="si-hr-fg__content">
            <div class="si-hr-fg__return">
              <a class="si-hr-fg__link" role="button" tabindex="1" v-on:click="showLogin" v-on:keyup.13="showLogin">
                ← Back
              </a>
            </div>
            <form action="/forgot" class="si-hr-fg__form" enctype="application/x-www-form-urlencoded" method="post" target="_self">
              <label class="si-hr-fg__label">
                Enter email to receive password reset link
                <input class="si-hr-fg__field" id="forgot.email" name="forgot.email" placeholder tabindex="1" value/>
              </label>
              <button class="si-hr-fg__submit" tabindex="1" type="submit" v-bind:disabled="querying">
                <span>Submit</span>
              </button>
            </form>
          </div>
        </div>
      </div>
    </transition>
  </div>

  
</header>

        

    <main class="po">

      <!-- Post Banner -->

      
        <section class="bn-at prt-x">
  <div class="bn-at__container">
    <p>Our new issue, &#8220;From Socialism to Populism and Back,&#8221; is out now. Get a <a href="https://jacobinmag.com/subscribe/?code=POPULISMANDBACK">discounted $20 print subscription</a> today.</p>

  <div>
</div></div></section>
      

      <!-- Post Article -->

      <article class="po__article">

        



<header class="po-hr prt-y">
  
  <footer class="po-hr-fl prt-x">


  <div class="po-hr-fl__meta">

    <time class="po-hr-fl__date">12.05.2019</time>

    
    

    
      
        <ul class="po-hr-fl__taxonomies po-hr-fl__taxonomies--location">
          
            <li class="po-hr-fl__taxonomy">
              <a href="/location/germany">Germany</a>
            </li>
          
        </ul>
      
    

    
      
        <ul class="po-hr-fl__taxonomies po-hr-fl__taxonomies--category">
          
            <li class="po-hr-fl__taxonomy">
              <a href="/category/policy">Policy</a>
            </li>
          
            <li class="po-hr-fl__taxonomy">
              <a href="/category/inequality">Inequality</a>
            </li>
          
            <li class="po-hr-fl__taxonomy">
              <a href="/category/history">History</a>
            </li>
          
        </ul>
      
    
  </div>

  <ul class="po-hr-fl__sharing sm" id="post-header-share">
    
    <li class="po-hr-fl__item sm__item">
      <a class="po-hr-fl__button sm__button" data-js="facebook-share" data-text="Why the Early German Socialists Opposed the World’s First Modern Welfare State" data-url="https://jacobinmag.com/2019/12/otto-von-bismarck-germany-social-democratic-party-spd" role="button" tabindex="0" v-on:click="facebookShare">
        <svg class="po-hr-fl__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Facebook Icon</title>
  <path d="M63.7,87.5H36.3A23.75,23.75,0,0,1,12.6,63.8V36.4A23.75,23.75,0,0,1,36.3,12.7H63.6A23.75,23.75,0,0,1,87.3,36.4V63.7A23.69,23.69,0,0,1,63.7,87.5Z"></path>
  <path d="M40.2,87.5V61h-7V49.2h7V42c0-9.7,4-15.4,15.3-15.4h9.4V38.4H59c-4.5,0-4.7,1.6-4.7,4.7V49H64.9L63.6,60.8H54.2V87.4l-14,.1Z"></path>
</svg>
      </a>
    </li>
    <li class="po-hr-fl__item sm__item">
      <a class="po-hr-fl__button sm__button" data-js="twitter-share" data-text="Why the Early German Socialists Opposed the World’s First Modern Welfare State" data-url="https://jacobinmag.com/2019/12/otto-von-bismarck-germany-social-democratic-party-spd" role="button" tabindex="0" v-on:click="twitterShare">
        <svg class="po-hr-fl__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Twitter Icon</title>
  <path d="M61.7,19.5a15.9,15.9,0,0,0-10.8,16l.2,2.7-2.8-.3A45.6,45.6,0,0,1,21.9,25l-3.7-3.6-.9,2.7a16,16,0,0,0,3.4,16.4c2.2,2.3,1.7,2.7-2.1,1.3a5.83,5.83,0,0,0-2.6-.6c-.4.4,1,5.4,2,7.4a18,18,0,0,0,7.6,7.1L28.3,57H25.1c-3.1,0-3.2.1-2.9,1.2,1.1,3.6,5.5,7.4,10.4,9.1L36,68.4l-3,1.8a30.84,30.84,0,0,1-14.9,4.1,17.91,17.91,0,0,0-4.6.4c0,.6,6.7,3.7,10.7,4.9a46.91,46.91,0,0,0,36.3-4.1C68,71.1,75.5,62.4,79,54c1.9-4.5,3.8-12.7,3.8-16.6,0-2.5.2-2.9,3.3-5.9A32.19,32.19,0,0,0,90,27.2c.6-1,.5-1-2.3-.1-4.7,1.7-5.4,1.4-3.1-1,1.7-1.8,3.8-5,3.8-5.9,0-.2-.8.1-1.8.6a29.21,29.21,0,0,1-4.9,1.9l-3,.9-2.6-1.9a20.84,20.84,0,0,0-4.7-2.4A18.78,18.78,0,0,0,61.7,19.5Z"></path>
</svg>
      </a>
    </li>
    <li class="po-hr-fl__item sm__item">
      <a class="po-hr-fl__button sm__button" href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0aa9584dd899598ddb89c8f9184ddba988f909c93ddae929e949c91948e898eddb28d8d928e9899dd899598ddaa928f91991f7d648eddbb948f8e89ddb09299988f93ddaa98919b9c8f98ddae899c8998db9f929984c09589898d8ec7d2d2979c9e929f9493909c9ad39e9290d2cfcdccc4d2cccfd292898992d08b9293d09f948e909c8f9e96d09a988f909c9384d08e929e949c91d0999890929e8f9c89949ed08d9c8f8984d08e8d99">
        <svg class="po-hr-fl__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Email Icon</title>
  <rect height="51" width="73" x="13.5" y="25.5"></rect>
  <polyline points="13.5 25.5 50 55.8 86.5 25.5"></polyline>
  <line x1="13.5" x2="38.6" y1="76.5" y2="46.3"></line>
  <line x1="86.5" x2="61.4" y1="76.5" y2="46.3"></line>
</svg>
      </a>
    </li>
    <li class="po-hr-fl__item">
      <a class="po-hr-fl__button" role="button" tabindex="0" v-on:click="toggle('print')">
        <svg class="po-hr-fl__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Print Icon</title>
  <polyline points="32.2 41.2 32.2 23.4 67.8 23.4 67.8 41.2"></polyline>
  <rect height="26.8" width="35.7" x="32.2" y="54.6"></rect>
  <path d="M67.8,72.4H81.2A4.53,4.53,0,0,0,85.7,68V45.7a4.48,4.48,0,0,0-4.5-4.5H18.8a4.48,4.48,0,0,0-4.5,4.5V68a4.48,4.48,0,0,0,4.5,4.5H32.2"></path>
</svg>
      </a>
    </li>
  </ul>

</footer>



    <section class="po-hr-cn prt-y">

      <h1 class="po-hr-cn__title">Why the Early German Socialists Opposed the World’s First Modern Welfare State</h1>

      <div class="po-hr-cn__contributors">
        <dl class="po-hr-cn__authors">
          
            
            
              <dt class="po-hr-cn__byline">By</dt>
            
          
          
            <dd class="po-hr-cn__author">
              <a class="po-hr-cn__author-link" href="/author/adam-j-sacks">Adam J Sacks</a>
            </dd>
            
        </dl>
        
          
                            
      </div>
             
      <p class="po-hr-cn__dek">Otto von Bismarck built the world’s first welfare state, but his intent was to kill the rising workers’ movement. It’s a reminder that socialists don’t just want to use the welfare state to keep starvation at bay — we want to build the foundation for working-class emancipation.</p>
    </section>

    

    
      
        <figure class="po-hr-im prt-x">   
          
            
            
            
            <img alt class="po-hr-im__image" height="1371" src="https://images.jacobinmag.com/wp-content/uploads/2019/12/05130751/5760994236_ec5539f55c_k.jpg" width="2048"/>

            
              
                <figcaption class="po-hr-im__caption">
                  <p class="po-hr-im__description">A statue of former prime minister of Prussia Otto von Bismarck in Berlin in 2010. Thomas Quine / flickr</p>
                </figcaption>  
              
            
           
        </figure>

      
    

</header>

        

          <div class="po__container">

            









            <div class="po__main prt-y">

              <!-- Post Sidebars -->

              
                <aside class="po-sr-sb po-sr--b prt-x">
  <div class="po-sr-sb__container">
  <p>Our new issue, on populism, is out on Tuesday. Get a <a href="https://jacobinmag.com/subscribe/?code=POPULISMANDBACK">discounted $20 print subscription</a>!</p>

<div>
</div></div>
</aside>
                <aside class="po-sr-ed po-sr--c po-sr-ed--c prt-x">
  


  
  
  
  

  <article class="po-sr-ed__article">

    <div class="po-sr-ed__content">
      
      <h1 class="po-sr-ed__title">
        <a class="po-sr-ed__link" href="/2019/10/bernie-wants-you-to-own-more-of-the-means-of-production">
          Bernie Wants You to Own More of the Means of Production
        </a>
      </h1>
      
      <div class="po-sr-ed__authors">
        
          <a class="po-sr-ed__author" href="/author/matt-bruenig">
            Matt Bruenig
          </a>
        
      </div>
   
    </div>

  </article>



  
  
  
  

  <article class="po-sr-ed__article">

    <div class="po-sr-ed__content">
      
      <h1 class="po-sr-ed__title">
        <a class="po-sr-ed__link" href="/2019/10/future-liberals-want-matt-karp-populism-class-voting-democrats">
          Is This the Future Liberals Want?
        </a>
      </h1>
      
      <div class="po-sr-ed__authors">
        
          <a class="po-sr-ed__author" href="/author/Matt Karp">
            Matt Karp
          </a>
        
      </div>
   
    </div>

  </article>



  
  
  
  

  <article class="po-sr-ed__article">

    <div class="po-sr-ed__content">
      
      <h1 class="po-sr-ed__title">
        <a class="po-sr-ed__link" href="/2019/06/the-zone-defense">
          The Zone Defense
        </a>
      </h1>
      
      <div class="po-sr-ed__authors">
        
          <a class="po-sr-ed__author" href="/author/samuel-stein">
            Samuel Stein
          </a>
        
      </div>
   
    </div>

  </article>



  
  
  
  

  <article class="po-sr-ed__article">

    <div class="po-sr-ed__content">
      
      <h1 class="po-sr-ed__title">
        <a class="po-sr-ed__link" href="/2019/02/a-plan-to-win-socialism-in-america">
          A Plan to Win Socialism In America
        </a>
      </h1>
      
      <div class="po-sr-ed__authors">
        
          <a class="po-sr-ed__author" href="/author/peter-gowan">
            Peter Gowan
          </a>
        
      </div>
   
    </div>

  </article>


    
</aside>
              

              <!-- Post Content -->

              <div class="po-cn wp po-wp" id="post-content">

                <!-- Antescript -->

                
                  
                

                

                  

                    <!-- Intro -->

                    <section class="po-cn__intro po-wp__intro" id="ch-0">
                      
                        
                      
                      <p>In 1871, a fishmonger from the seaside German town of Stralsund renamed his pickled product “Bismarck herrings” after the autocratic chancellor of the day, Otto von Bismarck. Presciently fitting, the name summed up the pioneering social welfare legislation that Bismarck would push the following decade: like herring, the major staple of the German poor, the chancellor’s programs might have kept starvation at bay, but they fostered mere survival rather than empowerment for the country’s vast working class.</p>
<p>Bismarck’s hand was forced by a rising <a href="https://jacobinmag.com/2017/11/german-social-democratic-party-second-international-culture">German Social Democratic Party</a> (SPD), the largest mass socialist party on the continent. Acting less out of benevolence than calculated malevolence, he constructed the <a href="https://www.academia.edu/38252904/The_Work_of_Politics_Making_a_Democratic_Welfare_State_Cambridge_University_Press_under_contract_">world’s first modern welfare state</a> in a bid to steal the thunder from the workers’ movement. The goal was to pair the iron fist of repression (mass bans on the party, violent crackdowns on strikers, severe limits on voting rights) with the allure of ameliorating reform (accident, old age, and health insurance). This was to be the first of many “white revolutions,” a model of top-down Caesaristic paternalism soon copied throughout the world.</p>
<p>But the SPD didn’t bite. Voting time and again against Bismarck’s welfare legislation, the SPD provided an early reminder that socialists must not be tempted to <a href="https://www.jacobinmag.com/2016/01/democratic-socialism-government-bernie-sanders-primary-president">surrender the vision of a free and democratic society</a> — and that <a href="https://jacobinmag.com/2018/07/democratic-socialism-democracy-ocasio-cortez">bread is no trade for freedom</a>.</p>

                    </section>
                  

                

                <!-- Main Content -->

                

    
      
        
          <section class="po-cn__section po-wp__section" id="ch-1">
            
              <h1 class="po-cn__subhead po-wp__subhead">Bismarck’s Tainted Welfare State</h1>
              
            
            <p>A titanic figure of the late 1800s, <a href="https://www.britannica.com/biography/Otto-von-Bismarck">Otto von Bismarck</a> served as chancellor of the German Empire from 1871 to 1890. Bismarck upset the balance of power in Europe and overrode the legitimacy of the post-Napoleonic settlement — not in service of revolution, as many had feared, but rather on behalf of a particular class: the neo-feudal aristocratic landholding elite known as the Junkers. Living in tasteless interiors without libraries, full of pretensions toward the life of the hunter in nature, Bismarck was physically uncomfortable around business types; anyone progressive politically was labeled a “tailor.” In some ways, he was the ideological cousin of the antebellum South’s planter aristocracy. Above all, he was intent on keeping the new mass politics at bay.</p>
<p>Providing a model for today’s illiberal strongmen like Viktor Orbán, Bismarck deftly manipulated the country’s multiparty government, squelching civil liberties and popular rule in a strategy of domestic divide-and-conquer that famously targeted Catholics (<i><a href="https://www.britannica.com/event/Kulturkampf">Kulturkampf</a></i>) as well as workers. His contempt for democracy was on full display in what must be considered his most famous sound bite:</p>
<blockquote><p>The position of Prussia in Germany will not be determined by its liberalism, but by its power . . . Not through speeches and majority decisions will the great questions of the day be decided — that was the great mistake of 1848 and 1849 — but by iron and blood.</p></blockquote>
<p>Bismarck harbored nothing but vitriol for the rising socialist movement, the chief partisans of democratic reform. The German SPD was the oldest and most successful socialist party in Europe. Buttressed by a burgeoning trade union movement, the SPD had constructed a vibrant, bottom-up politics that staunchly opposed Bismarck’s militarism and autocracy. But by the 1880s, they amounted to a persecuted minority. Their meetings had been ruthlessly driven underground, many of their leaders had been forced into exile, and their affiliated trade unions had been prohibited. Yet still they grew.</p>
<figure id="attachment_115022" class="wp-caption alignright"><img class="wp-image-115022 size-medium" src="https://images.jacobinmag.com/wp-content/uploads/2019/12/05121811/Picture3-484x675.png" alt="" width="484" height="675" /><figcaption class="wp-caption-text">Press coverage of a 1928 anti-Bismarck rally organized by the German Social Democratic Party.</figcaption></figure>
<p>Having already tried unmitigated repression, Bismarck thought he could devise a more supple strategy of staving off worker self-determination. In the 1880s, he set about building a rudimentary welfare state. The outstanding components of his legislative program were the Health Insurance Bill of 1883, the Accident Insurance Bill of 1884, and the Old Age and Disability Insurance Bill of 1889.</p>
<p>Bismarck’s welfare reforms were undoubtedly pioneering. While workers’ movements had begun to offer insurance plans to laborers to lessen the blow of industrial capitalism, nowhere had the state stepped in to offer relief. In no way, however, did these measures conflict with Bismarck’s allegiance to reaction and the Junker class. As SPD theoretician <a href="https://www.jacobinmag.com/2019/04/karl-kautsky-democratic-socialism-elections-rupture">Karl Kautsky</a> put it, Bismarck’s reforms were a ploy to strengthen the power of the monarchy by giving the people “bread for freedom.”</p>
<p>Social Democratic members of parliament criticized the legislation from the start, seeing through the initiatives as the worst kind of paternalistic authoritarianism. “The shoddy goods emerging from Bismarck’s social reform factory,” one leader remarked, “cannot possibly appear to be a genuine social reform to a social-democratic representative.” (While the party was banned from 1878 to 1890, SPD politicians were still allowed to stand for election.) Perceptive critics realized that the complex divisions embedded in Bismarck’s plans widened the schisms within the popular classes, exerting new forms of discipline while reducing workers’ ability to challenge the control of big capital. It was only after a miners’ strike in 1889 that the government conceded a small and largely symbolic role for workers in the programs’ administration. Bismarck’s reforms weren’t shifting power and resources toward the masses — they were shoring up the authoritarian status quo.</p>
<p>Grievous lines in the sand were drawn between the poor, industrial workers, and agricultural workers. Rural laborers, small farmers, and self-employed craftspeople were entirely excluded. Accident insurance was limited to low-wage industrial workers. The “old age” bill — which Bismarck, for political reasons, wanted to extend only to city dwellers — did not cover widows or children. Hundreds of thousands continued to live in dire conditions, in “rent barracks.” And the shoddy programs still required significant worker contributions. The pension reform was financed by a tax directly on workers and carried the punishingly high qualification age of seventy — this in an era where worker life expectancy barely reached fifty.</p>
<p>At the same time, these provisions disunified the working and lower classes, burying them in a byzantine system of classification and hierarchy where workers’ political and social rights continued to be violently suppressed. In addition to a well-ordered system of police surveillance, repression, and censorship, Prussia maintained a suffrage system that divided voters into three classes based on their tax bracket. The obviously unequal arrangement — early socialist leader <a href="https://www.britannica.com/biography/Wilhelm-Liebknecht">Wilhelm Liebknecht</a> referred to the Reichstag as the “fig leaf of absolutism” — created a situation where 4 percent of the first class held as many voters as the third class, who made up 82 percent of the eligible voting population. There was another anti-democratic check on workers’ power: the upper chamber, the Reichsrat, could block any constitutional changes passed by the directly elected representatives of the Reichstag. The <a href="https://www.britannica.com/place/German-Empire">Second Reich</a>, Marx declared, was a “police-guarded military despotism, embellished with parliamentary forms.”</p>
<p>The party didn’t sit idly by and whimper from the sidelines. In the parliamentary debate for each welfare bill, party representatives submitted amendments to expand the measures and remove any exclusionary provisions. When each amendment went down in defeat, they duly voted against Bismarck’s subterfuge.</p>
<p>At a party congress held in secret in Copenhagen in 1883, the party formulated an official response. Adopted unanimously, it declared that the party gave no credence to “honorable intentions of the government” nor in the “ability of ruling classes” to carry out reforms. They stated their conviction — which Bismarck had openly confirmed — that “the so-called social reforms will only be used as a tactical means to divert the worker from the correct path.” Genuine progress — political and economic democracy — would only come when workers’ rights were extended and socialists were able to gain political power.</p>

          </section>
        
      
        
          <section class="po-cn__section po-wp__section" id="ch-2">
            
              <h1 class="po-cn__subhead po-wp__subhead">A Socialist Welfare State</h1>
              
            
            <p>If Bismarck had hoped to clip the wings of social democracy, he was to be sorely disappointed. While workers didn’t refuse the benefits, their representatives did not vote for them either. They would not allow themselves to be bribed into changing their colors. Nor did Bismarck accomplish his political goal: his insurance programs failed to slow the growth of either the SPD or the trade unions. The party continued to gain electoral strength, and they continued to denounce his signature legislation. For decades after, well into the post–World War I Weimar Republic, the Social Democrats would steadfastly refuse to acknowledge any positive aspects of Bismarck’s legacy. Instead, they held rallies commemorating the 1878 law of prohibition and trumpeted the slogan “Bismarck is dead but social democracy is alive.”</p>
<p>The SPD’s example had an impact on other European countries: when the Scandinavian socialist parties <a href="https://www.jacobinmag.com/2019/09/sweden-social-democracy-erik-bengtsson">stepped forward to introduce</a> their own national insurance systems, the model was not Bismarck’s, but rather social democracy itself. Entitlement was based on citizenship and not one’s relationship to the labor market. Universality <a href="https://www.jacobinmag.com/2016/11/donald-trump-democratic-party-welfare-state">built solidarity</a> and strengthened the workers’ movement — propelling progress and carrying the class struggle forward instead of breaking it. For socialists, the point of a welfare state is not merely to provide benefits but to build the foundation for emancipation and self-determination.</p>
<p>In Germany, in the end, it was not workers who traded in their political power — which they hardly possessed — but crucially the middle class, who were kept weak and dependent, with long-term, disastrous effects. On that note, there is probably no one who could improve upon Max Weber’s summation of the Bismarckian legacy of an illiberal pseudo-democracy:</p>
<blockquote><p>He left a nation totally without political education . . . accustomed to expect that the great man at the top would provide their politics for them . . . Germany had grown accustomed to submit patiently and fatalistically to whatever was decided for it.</p></blockquote>

          </section>
        
           
       

  

              </div>

              <footer class="po-fr">

  <!-- Republication Information -->

  
    
  

  <!-- Postscript -->

  
    
  

  <!-- Endmark -->

  <figure class="po-fr__endmark prt-x">
    
    <svg class="po-fr__image" viewBox="0 0 512 458" xmlns="http://www.w3.org/2000/svg">
  <title>End Mark</title>
  <polygon points="0 444 512 0 512 14 0 458 0 444"></polygon>
</svg>
  </figure>

  <!-- Sharing -->

  <section class="po-fr-sm prt-x">
    <iframe allowTransparency="true" class="po-fr-sm__likebox" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fjacobinmag&width=250&height=290&colorscheme=light&show_faces=true&header=true&stream=false&show_border=false&appId=107533262637761" style="border:none; overflow:hidden; width:250px; height:215px;">
    </iframe>

    <dl class="po-fr-sm__sharing" id="post-footer-share">
      <dt class="po-fr-sm__heading">Share this article</dt>
      
      <dd class="po-fr-sm__item">
        <a class="po-fr-sm__button js-share" data-js="facebook-share" data-text="Why the Early German Socialists Opposed the World’s First Modern Welfare State" data-url="https://jacobinmag.com/2019/12/otto-von-bismarck-germany-social-democratic-party-spd" role="link" tabindex="0" v-on:click="facebookShare">
          <span class="po-fr-sm__counter facebook-counter"></span>
          <svg class="po-fr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Facebook Icon</title>
  <path d="M63.9,14.5H36.1A21.85,21.85,0,0,0,14.3,36.3V64A21.85,21.85,0,0,0,36.1,85.8h4.6V60.5H34V49.2h6.7V42.4c0-9.2,3.8-14.7,14.6-14.7h8.9V39H58.6c-4.3,0-4.5,1.6-4.5,4.5v5.6H64.2L63,60.4H54V85.7h9.9A21.85,21.85,0,0,0,85.7,63.9V36.2A21.77,21.77,0,0,0,63.9,14.5Z"></path>
</svg>
          <span>Facebook</span>
        </a>
      </dd>
      <dd class="po-fr-sm__item">
        <a class="po-fr-sm__button js-share" data-js="twitter-share" data-text="Why the Early German Socialists Opposed the World’s First Modern Welfare State" data-url="https://jacobinmag.com/2019/12/otto-von-bismarck-germany-social-democratic-party-spd" role="link" tabindex="0" v-on:click="twitterShare">
          <svg class="po-fr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Twitter Icon</title>
  <path d="M61.7,19.5a15.9,15.9,0,0,0-10.8,16l.2,2.7-2.8-.3A45.6,45.6,0,0,1,21.9,25l-3.7-3.6-.9,2.7a16,16,0,0,0,3.4,16.4c2.2,2.3,1.7,2.7-2.1,1.3a5.83,5.83,0,0,0-2.6-.6c-.4.4,1,5.4,2,7.4a18,18,0,0,0,7.6,7.1L28.3,57H25.1c-3.1,0-3.2.1-2.9,1.2,1.1,3.6,5.5,7.4,10.4,9.1L36,68.4l-3,1.8a30.84,30.84,0,0,1-14.9,4.1,17.91,17.91,0,0,0-4.6.4c0,.6,6.7,3.7,10.7,4.9a46.91,46.91,0,0,0,36.3-4.1C68,71.1,75.5,62.4,79,54c1.9-4.5,3.8-12.7,3.8-16.6,0-2.5.2-2.9,3.3-5.9A32.19,32.19,0,0,0,90,27.2c.6-1,.5-1-2.3-.1-4.7,1.7-5.4,1.4-3.1-1,1.7-1.8,3.8-5,3.8-5.9,0-.2-.8.1-1.8.6a29.21,29.21,0,0,1-4.9,1.9l-3,.9-2.6-1.9a20.84,20.84,0,0,0-4.7-2.4A18.78,18.78,0,0,0,61.7,19.5Z"></path>
</svg>
          <span>Twitter</span>
        </a>
      </dd>
      <dd class="po-fr-sm__item">
        <a class="po-fr-sm__button" href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bed4ebfaa3f7ebe6a3c6e2f1effaa3c4e6f1eee2eda3d0ece0eae2efeaf0f7f0a3ccf3f3ecf0e6e7a3f7ebe6a3d4ecf1efe761031af0a3c5eaf1f0f7a3ceece7e6f1eda3d4e6efe5e2f1e6a3d0f7e2f7e6a5e1ece7fabeebf7f7f3f0b9acace9e2e0ece1eaedeee2e4ade0eceeacb1b3b2baacb2b1acecf7f7ecaef5ecedaee1eaf0eee2f1e0e8aee4e6f1eee2edfaaef0ece0eae2efaee7e6eeece0f1e2f7eae0aef3e2f1f7faaef0f3e7">
          <svg class="po-fr-sm__icon" viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg">
  <title>Email Icon</title>
  <polygon points="50 52.9 15.7 24.3 84.3 24.3 50 52.9"></polygon>
  <polygon points="32.7 45.9 10.6 72.6 10.6 27.6 32.7 45.9"></polygon>
  <path d="M37.1,49.6l11,9.2a2.93,2.93,0,0,0,3.8,0l11-9.2L86.2,77.7H13.8Z"></path>
  <polygon points="67.3 45.9 89.4 27.6 89.4 72.6 67.3 45.9"></polygon>
</svg>
          <span>Email</span>
        </a>
      </dd>
    </dl>
  </section>

  <!-- Author(s) Bio -->

  <section class="po-fr__bio">
    <h1 class="po-fr__heading">About the Author</h1>
    
      <p class="po-fr__desc">Adam J Sacks holds an MA and PhD in history from Brown University and an MS in education from the City College of the City University of New York.		</p>
    

    
    
      
    

    
    
      
    
  </section>

  <section class="po-fr-tx">
    <h1 class="po-fr-tx__heading">Filed Under</h1>

    <div class="po-fr-tx__taxonomies">

      
      

      
        
          <ul class="po-fr-tx__taxonomy po-fr-tx__taxonomy--location">
            
              <li class="po-fr-tx__item"><a href="/location/germany">Germany</a></li>
            
          </ul>
        
      

      
        
          <ul class="po-fr-tx__taxonomy po-fr-tx__taxonomy--category">
            
              <li class="po-fr-tx__item"><a href="/category/policy">Policy</a></li>
            
              <li class="po-fr-tx__item"><a href="/category/inequality">Inequality</a></li>
            
              <li class="po-fr-tx__item"><a href="/category/history">History</a></li>
            
          </ul>
        
      

      
        <ul class="po-fr-tx__taxonomy po-fr-tx__taxonomy--tags">
          
            <li class="po-fr-tx__item"><a href="/tag/welfare-state">Welfare State</a></li>
          
            <li class="po-fr-tx__item"><a href="/tag/german-social-democratic-party">German Social Democratic Party</a></li>
          
        </ul>
      

    </div>

  </section>

</footer>


            </div>

          </div>

          
            
              <aside id="mailing-list-popup">
  <div class="pu-ml" v-cloak v-if="open">
    <div class="pu-ml__container">

      <button class="pu-ml__exit" v-on:click="close">
        
        <svg class="pu-ml__icon" viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg">
  <title>Remove Icon</title>
  <line x1="7.17" x2="42.83" y1="7.17" y2="42.83"></line>
  <line x1="42.83" x2="7.17" y1="7.17" y2="42.83"></line>
</svg>
      </button>

      <div class="pu-ml__main">
        <figure class="pu-ml__logo">
          
          <svg class="pu-ml__logotype" viewBox="0 0 400 81.28" xmlns="http://www.w3.org/2000/svg">
  <title>Jacobin Logo</title>
  <path d="M13.64,54.36A13.2,13.2,0,0,0,26.56,67.83h.55a13.06,13.06,0,0,0,12.06-7.4c1.23-3.26,1.41-5.2,1.41-11.8V17H8.52V10.68H47.45V49.52c0,7.49-.88,14-5.46,18.76-3.79,4-8.72,5.9-14.88,5.9-12,0-20.25-9.07-20.25-19.81Z"></path>
  <path d="M85.16,8.48,113,72.06h-7.5L98.9,56.91H71.24l-6.6,15.15H57.42Zm11,42.09L85.07,24.51,74,50.57Z"></path>
  <path d="M152.08,9.54A30.88,30.88,0,0,1,175.5,19.93l-4.67,4.23a24.2,24.2,0,0,0-18.76-8.28c-14.44,0-25.1,10.92-25.1,25.54S137.64,67,152.08,67a24.19,24.19,0,0,0,19-8.63l4.67,4.23a30.85,30.85,0,0,1-23.69,10.74c-17.7,0-32-13.47-32-31.88S134.38,9.54,152.08,9.54Z"></path>
  <path d="M217.23,9.54c17.7,0,32,13.47,32,31.88S235,73.3,217.23,73.3s-32-13.47-32-31.88S199.53,9.54,217.23,9.54Zm0,57.41c14.44,0,25.1-10.92,25.1-25.54s-10.66-25.54-25.1-25.54S192,26.8,192,41.41,202.79,67,217.23,67Z"></path>
  <path d="M264,10.68h18.76c9.25,0,16.47,6.6,16.47,15.67,0,5.9-2.91,10.39-7.84,12.33,8.1,1.67,12.33,7.57,12.33,15.23,0,10.39-7.93,18.14-18.67,18.14H264Zm18.3,25.63c5.81,0,10-4.14,10-9.69s-4.14-9.6-10-9.6H270.86V36.31Zm2.29,29.41c7,0,12.24-5,12.24-11.8,0-6.52-5.11-11.45-12.33-11.45H270.86V65.72Z"></path>
  <path d="M319,10.68h6.87V72.06H319Z"></path>
  <path d="M345,8.48l43.06,48.61V10.68h6.87V74.26L351.86,25.65V72.06H345Z"></path>
</svg>
        </figure>

        <h1 class="pu-ml__heading">Sign up for our mailing list</h1>

        <form class="pu-ml__form" v-cloak v-if="state !== 'success'" v-on:submit.prevent="signup">
          <div class="pu-ml__formbox">
            <input class="pu-ml__field" name="email" placeholder="Email Address Here" v-model="email"/>

            <p class="pu-ml__error" v-cloak v-if="state === 'failure'">
              This doesn't appear to be a valid email.
            </p>

            <button class="pu-ml__submit" v-bind:disabled="querying">
              <span>Submit</span>
            </button>
          </div>
        </form>

        <p class="pu-ml__success" v-cloak v-if="state === 'success'" v-on:click="close">
          Thanks for signing up! <span class="pu-ml__continue">→</span>
        </p>

        <p class="pu-ml__subscribe"><a class="pu-ml__link" href="https://jacobinmag.com/subscribe/?code=ONTHELIST">Already on our list? Get our print magazine for just $20 a year.</a></p>
      </div>
    </div>
  </div>
</aside>
            
          

        

        

        <div id="post-print">
  <transition name="fadein">
    <aside class="po-pr prt-x" v-cloak v-if="printActive">
      <a class="po-pr__close" v-on:click="closePanel">
        
        <svg class="po-pr__icon" viewBox="0 0 50 50" xmlns="http://www.w3.org/2000/svg">
  <title>Remove Icon</title>
  <line x1="7.17" x2="42.83" y1="7.17" y2="42.83"></line>
  <line x1="42.83" x2="7.17" y1="7.17" y2="42.83"></line>
</svg>
        ESC
      </a>
      <div class="po-pr__container">
        <header class="po-pr__header">
          <h1 class="po-pr__heading">Select a text size</h1>
        </header>
        <div class="po-pr__main">
          <div class="po-pr__item">
            <h2 class="po-pr__subheading">
              <a class="po-pr__button" v-on:click="setPrintSize('print-small')">
                Small
              </a>
            </h2>
            <div class="po-pr__text po-pr__text--s">
              <p>In 1871, a fishmonger from the seaside German town of Stralsund renamed his pickled product “Bismarck herrings” after the autocratic chancellor of the day, Otto von Bismarck. Presciently fitting, the name summed up the pioneering social welfare legislation that Bismarck would push the following decade: like herring, the major staple of the German poor, the [&hellip;]</p>

            </div>
          </div>
          <div class="po-pr__item">
            <h2 class="po-pr__subheading">
              <a class="po-pr__button" v-on:click="setPrintSize('print-medium')">
                Medium
              </a>
            </h2>
            <div class="po-pr__text po-pr__text--m">
              <p>In 1871, a fishmonger from the seaside German town of Stralsund renamed his pickled product “Bismarck herrings” after the autocratic chancellor of the day, Otto von Bismarck. Presciently fitting, the name summed up the pioneering social welfare legislation that Bismarck would push the following decade: like herring, the major staple of the German poor, the [&hellip;]</p>

            </div>
          </div>
          <div class="po-pr__item">
            <h2 class="po-pr__subheading">
              <a class="po-pr__button" v-on:click="setPrintSize('print-large')">
                Large
              </a>
            </h2>
            <div class="po-pr__text po-pr__text--l">
              <p>In 1871, a fishmonger from the seaside German town of Stralsund renamed his pickled product “Bismarck herrings” after the autocratic chancellor of the day, Otto von Bismarck. Presciently fitting, the name summed up the pioneering social welfare legislation that Bismarck would push the following decade: like herring, the major staple of the German poor, the [&hellip;]</p>

            </div>
          </div>
        </div>
      </div>
    </aside>
  </transition>
</div>


      </article>

      <footer class="po-ca prt-x">

  <div class="po-ca__container">
    <section class="po-ca-au">
      <div class="po-ca-au__main">
        <ul class="po-ca-au__options">
          <li class="po-ca-au__item po-ca-au__item--subscribe">
            <a class="po-ca-au__link po-ca-au__link--subscribe" href="/subscribe">Subscribe</a>
          </li>
          <li class="po-ca-au__item po-ca-au__item--donate">
            <a class="po-ca-au__link po-ca-au__link--donate" href="/donate">Donate</a>
          </li>
        </ul>

        <div class="po-ca-au__blurb">
          <p>Our new issue, on populism, is out on Tuesday. Get a <a href="https://jacobinmag.com/subscribe/?code=POPULISMANDBACK">discounted $20 print subscription</a>!</p>

        </div>
      </div>
    </section>

    <section class="po-ca-rp">
      <div class="po-ca-rp__container">
        <h1 class="po-ca-rp__heading">Further Reading</h1>
        <div class="po-ca-rp__articles">
          
            
              

              <article class="po-ca-rp__article">
                <div class="po-ca-rp__content">
                  <h1 class="po-ca-rp__title">
                    <a class="po-ca-rp__link" href="/2019/04/karl-kautsky-democratic-socialism-elections-rupture">
                      Why Kautsky Was Right (and Why You Should Care)
                    </a>
                  </h1>  
                  <ul class="po-ca-rp__authors">
                    
                      <li class="po-ca-rp__author">
                        <a class="po-ca-rp__author-link" href="/author/eric-blanc">Eric Blanc</a>
                      </li>
                    
                  </ul>    
                </div>
              </article>
            
              

              <article class="po-ca-rp__article">
                <div class="po-ca-rp__content">
                  <h1 class="po-ca-rp__title">
                    <a class="po-ca-rp__link" href="/2018/07/democratic-socialism-democracy-ocasio-cortez">
                      Democratic Socialism Is About Democracy
                    </a>
                  </h1>  
                  <ul class="po-ca-rp__authors">
                    
                      <li class="po-ca-rp__author">
                        <a class="po-ca-rp__author-link" href="/author/shawn-gude">Shawn Gude</a>
                      </li>
                    
                  </ul>    
                </div>
              </article>
            
              

              <article class="po-ca-rp__article">
                <div class="po-ca-rp__content">
                  <h1 class="po-ca-rp__title">
                    <a class="po-ca-rp__link" href="/2017/11/german-social-democratic-party-second-international-culture">
                      When Social Democracy Was Vibrant
                    </a>
                  </h1>  
                  <ul class="po-ca-rp__authors">
                    
                      <li class="po-ca-rp__author">
                        <a class="po-ca-rp__author-link" href="/author/adam-j-sacks">Adam J Sacks</a>
                      </li>
                    
                  </ul>    
                </div>
              </article>
            
              

              <article class="po-ca-rp__article">
                <div class="po-ca-rp__content">
                  <h1 class="po-ca-rp__title">
                    <a class="po-ca-rp__link" href="/2016/01/democratic-socialism-government-bernie-sanders-primary-president">
                      Isn&#8217;t America Already Kind of Socialist?
                    </a>
                  </h1>  
                  <ul class="po-ca-rp__authors">
                    
                      <li class="po-ca-rp__author">
                        <a class="po-ca-rp__author-link" href="/author/Chris Maisano">Chris Maisano</a>
                      </li>
                    
                  </ul>    
                </div>
              </article>
            
          
        </div>
      </div>
    </section>
  </div>

  <section class="po-ca-xc">    
    <div class="po-ca-xc__container">
      <a class="po-ca-xc__frame" href="http://catalyst-journal.com/">
        
        <svg class="po-ca-xc__image" viewBox="0 0 540 100" xmlns="http://www.w3.org/2000/svg">
  <title>Catalyst Logo</title>

  <g class="po-ca-xc__image--left-bracket">
    <path d="M9.1,53.9,9.8,56a.49.49,0,0,0,.6.3L32,49.1,17.4,68.5c-.1.2-.1.5.1.6l1.8,1.3c.2.1.5.1.6-.1L34,51.5,31.7,72.2c0,.2.1.5.4.5l2.2.2c.2,0,.5-.2.5-.4l2.9-26.4h0V46h0v-.1h0L34.8,19.5c0-.2-.3-.4-.5-.4l-2.2.2c-.2,0-.4.3-.4.5L34,40.5,19.9,21.7c-.1-.2-.4-.2-.6-.1l-1.8,1.3c-.2.1-.2.4-.1.6L32,42.9,10.4,35.7a.45.45,0,0,0-.6.3l-.7,2.1a.45.45,0,0,0,.3.6L31.3,46l-22,7.3a.45.45,0,0,0-.2.6"></path>
    <path d="M73.8,52a6,6,0,1,1,6-6,6,6,0,0,1-6,6"></path>
  </g>

  <g class="po-ca-xc__image--main">  
    <path d="M170.4,25c0-.7.2-2.8.2-3.6.4-6.5-2.7-10.9-14.1-10.9-18.2,0-32.6,16.1-32.6,34.9,0,14,9.4,22.7,20.5,22.7h.7c7.3,0,12.5-4.8,17.4-13.5l3.8-6.1h5.1L164,68.1c-8,3.4-14.4,5-22.2,5-20.3,0-31.6-11.7-31.6-28.6-.1-20.1,17.9-39.3,45.2-39.3,9.3,0,18.3,1.8,23,1.8a7.35,7.35,0,0,0,3-.7l.4.2c-1.2,3.4-5.8,17-6.2,18.5Z"></path>
    <path d="M197,67.7c0-1.7,1-5.6,2.1-9.5-5.7,10-13.2,14.9-18.8,14.9-6,0-8.9-4.6-8.9-10.3,0-12.9,13.8-34.2,30.1-34.2a8.36,8.36,0,0,1,5.8,2l1-2.8c2.5-1.9,8-2.1,10.5-1.4L209,61.8c-.7,2.6-.6,3.4.6,3.4,2.1,0,7.5-5.6,7.5-5.6l1.4,2C215.4,67.1,208.5,73,202,73,198.6,73.1,197,71.1,197,67.7Zm-11.7-3c3.5,0,11-7.6,15.2-14l4-12.5a9.1,9.1,0,0,0,.5-2.6c0-2-.9-2.8-2.6-2.8-7.4,0-19,20.4-19,29.1C183.3,63.5,184,64.7,185.3,64.7Z"></path>
    <path d="M230.4,33.4h-6.1l1.3-3.8,6.1-1.3L236,14.6l12.7-2-5.3,16h8.7l-1.8,4.7h-8.6L233.3,62c-.6,1.8,0,2.9,1.2,2.9,2.9,0,7.3-2.5,10-4.6l1.2,2c-2.9,4-11.5,10.6-20.2,10.6-4.3,0-6.9-3-5-8.7Z"></path>
    <path d="M273.9,67.7c0-1.7,1-5.6,2.1-9.5-5.7,10-13.2,14.9-18.8,14.9-6,0-8.9-4.6-8.9-10.3,0-12.9,13.8-34.2,30.1-34.2a8.36,8.36,0,0,1,5.8,2l1-2.8c2.5-1.9,8-2.1,10.5-1.4l-9.8,35.4c-.7,2.6-.6,3.4.6,3.4,2.1,0,7.5-5.6,7.5-5.6l1.4,2c-3.1,5.5-10,11.4-16.5,11.4C275.5,73.1,273.9,71.1,273.9,67.7Zm-11.7-3c3.5,0,11-7.6,15.2-14l4-12.5a9.1,9.1,0,0,0,.5-2.6c0-2-.9-2.8-2.6-2.8-7.4,0-19,20.4-19,29.1C260.2,63.5,260.9,64.7,262.2,64.7Z"></path>
    <path d="M314.1,10h-7.4l.8-3.2c3.2-1.5,12.4-3.4,19.3-3.4h1.3L310.4,62.9a3.93,3.93,0,0,0-.3,1.4.63.63,0,0,0,.7.7c2.1,0,8.2-5.2,8.2-5.2l1.2,1.7c-3.4,5.9-11.5,11.6-17.6,11.6-2.9,0-5.5-1.4-5.5-4.4a28.73,28.73,0,0,1,1.3-6.5Z"></path>
    <path d="M353.5,59.77c4.68-8.61,6.86-15.82,6.95-21.62,0-4.2-2.71-5.19-5.11-5.19a13.71,13.71,0,0,0-3.9.61l-.31-2.6a16,16,0,0,1,10.39-4.62c4.7,0,7,2.78,7,6.68,0,18.4-31.65,61.58-48.35,61.62-3.9,0-6.31-2.58-6.31-5.78a6.06,6.06,0,0,1,6.39-6c3.3,0,4.81,4.29,9.11,2.78,3.9-1.41,10.78-8.73,14-12.83L335.47,48c-2.12-6.59-4.73-13.69-4.73-13.69l-7.89,3.12.49-3.4c2-2.8,7.18-7.52,12.28-7.53,5.3,0,7.11,2.58,10.74,15.77l5.75,20.59Z"></path>
    <path d="M380,68.7c3.4,0,6-2.3,6-5.6,0-3-3.8-6.8-7.3-10.6s-6.4-7.5-6.4-11.6c0-6.5,6.3-14,17.7-14,6.9,0,12.7,2.8,12.7,5.8a5.49,5.49,0,0,1-5,5.8c-3.4,0-4.9-7.3-9.6-7.3a4.72,4.72,0,0,0-4.9,4.6c0,2.8,2.8,5.6,5.7,8.8,3.4,3.8,8.1,8.2,8.1,14,0,6.7-7.1,14.4-19.6,14.4-7.2,0-13.6-3-13.6-7.1,0-3.3,2.5-5.9,4.9-5.9s3.1,1.8,5.4,4.5C375.7,66.9,377.6,68.7,380,68.7Z"></path>
    <path d="M412.9,33.4h-6.1l1.3-3.8,6.1-1.3,4.3-13.7,12.7-2-5.3,16.1h8.7l-1.8,4.7h-8.4L415.9,62c-.6,1.8,0,2.9,1.2,2.9,2.9,0,7.3-2.5,10-4.6l1.2,2c-2.9,4-11.5,10.6-20.2,10.6-4.3,0-6.9-3-5-8.7Z"></path>
  </g>

  <g class="po-ca-xc__image--right-bracket">
    <path d="M466.2,40a6,6,0,1,1-6,6,6,6,0,0,1,6-6"></path>
    <path d="M530.9,38.1l-.7-2.1a.49.49,0,0,0-.6-.3L508,42.9l14.5-19.4c.1-.2.1-.5-.1-.6l-1.8-1.3c-.2-.1-.5-.1-.6.1L506,40.5l2.3-20.7c0-.2-.1-.5-.4-.5l-2.2-.2c-.2,0-.5.2-.5.4l-2.9,26.4h0V46h0v.1h0l2.9,26.4a.46.46,0,0,0,.5.4l2.2-.2c.2,0,.4-.3.4-.5L506,51.5l14.1,18.8c.1.2.4.2.6.1l1.8-1.3c.2-.1.2-.4.1-.6L508,49.1l21.6,7.2a.45.45,0,0,0,.6-.3l.7-2.1a.45.45,0,0,0-.3-.6L508.7,46l21.9-7.3a.42.42,0,0,0,.3-.6"></path>
  </g>
</svg>        
      </a>
      <p class="po-ca-xc__text"><a class="po-ca-xc__link" href="http://catalyst-journal.com/">Catalyst</a>, a new journal published by Jacobin, is out now.</p>
    </div>
  </section>

</footer>


      
        <div class="sr-at" style="display:none">
  <aside class="sr-at__slot sr-at__slot--left prt-x">
    <!-- /21690955159/jac_posts -->
    <div id="div-gpt-ad-1530207829426-1">
      <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530207829426-1'); });
      </script>
    </div>
  </aside>
  <aside class="sr-at__slot sr-at__slot--left prt-x">
    <!-- /21690955159/jac_posts2 -->
    <div id="div-gpt-ad-1530207829426-2">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530207829426-2'); });
      </script>
    </div>
  </aside>
  <aside class="sr-at__slot sr-at__slot--left prt-x">
    <!-- /21690955159/jac_posts3 -->
    <div id="div-gpt-ad-1530207829426-3">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530207829426-3'); });
      </script>
    </div>
  </aside>
  <aside class="sr-at__slot sr-at__slot--left prt-x">
    <!-- /21690955159/jac_posts4 -->
    <div id="div-gpt-ad-1530207829426-4">
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1530207829426-4'); });
      </script>
    </div>
  </aside>  
</div>   
      

    </main>

  
        <footer class="si-fr prt-x">

  <section class="si-fr-ml" id="mailing-list-signup">
    <h1 class="si-fr-ml__heading">Sign up for our mailing list</h1>
    <form class="si-fr-ml__form" v-on:submit.prevent="signup">
      <div class="si-fr-ml__formbox">
        <input class="si-fr-ml__field" name="email" placeholder="Email Address Here" v-model="email"/>
        <button class="si-fr-ml__submit" v-bind:disabled="querying">
          <span>Submit</span>
        </button>
        <p class="si-fr-ml__message" v-cloak v-if="state === 'failure'">This doesn't appear to be a valid email.</p>
        <p class="si-fr-ml__message" v-cloak v-if="state === 'success'">Thanks for signing up!</p>
      </div>
    </form>
  </section>

  <a class="si-fr__frame" href="/">
    
    <svg class="si-fr__logo" viewBox="0 0 102.5 120" xmlns="http://www.w3.org/2000/svg">
  <title>Jacobin Logo</title>
  <path d="M4.75,13.6A3.21,3.21,0,0,0,8.1,16.81a3.26,3.26,0,0,0,3-1.76,6.49,6.49,0,0,0,.35-2.82V4.69h-8V3.18h9.67v9.26c0,1.79-.22,3.34-1.35,4.47a5,5,0,0,1-3.7,1.41,4.79,4.79,0,0,1-5-4.73Z"></path>
  <path d="M22.49,6.48l2.76,6.22H19.74Zm0-3.82L15.63,17.82h1.79l1.64-3.61h6.87l1.64,3.61h1.86Z"></path>
  <rect height="14.64" width="1.71" x="80.58" y="3.18"></rect>
  <polygon points="87.03 2.65 87.03 17.82 88.74 17.82 88.74 6.75 99.43 18.35 99.43 3.18 97.72 3.18 97.72 14.25 87.03 2.65"></polygon>
  <path d="M72,16.31a2.85,2.85,0,0,0,3-2.82A2.82,2.82,0,0,0,72,10.76H68.62v5.55Zm-.57-7a2.31,2.31,0,1,0,0-4.6H68.62v4.6ZM66.92,3.18h4.66a3.84,3.84,0,0,1,4.09,3.74,3,3,0,0,1-1.95,2.94,3.52,3.52,0,0,1,3.06,3.63,4.37,4.37,0,0,1-4.64,4.33H66.92Z"></path>
  <path d="M55.31,16.6a6,6,0,0,0,6.23-6.09,6.24,6.24,0,0,0-12.49,0,6,6,0,0,0,6.25,6.09m0-13.7a7.61,7.61,0,1,1,0,15.21,7.61,7.61,0,1,1,0-15.21"></path>
  <path d="M39.13,2.91a7.81,7.81,0,0,1,5.82,2.48l-1.16,1a6.12,6.12,0,0,0-4.66-2,6,6,0,0,0-6.23,6.09,6,6,0,0,0,6.23,6.09,6.11,6.11,0,0,0,4.72-2.06l1.16,1a7.8,7.8,0,0,1-5.88,2.56,7.61,7.61,0,1,1,0-15.21"></path>
  <polygon points="11.01 114.7 11.03 117.35 97.91 33.3 97.89 30.65 11.01 114.7"></polygon>
</svg>
  </a>

  <ul class="si-fr-mu">
    <li class="si-fr-mu__item">
      <a class="si-fr-mu__link" href="http://catalyst-journal.com/">Catalyst</a>
    </li>
    <li class="si-fr-mu__item">
      <a class="si-fr-mu__link" href="/about">About Us</a>
    </li>
    <li class="si-fr-mu__item">
      <a class="si-fr-mu__link" href="/contact">Contact Us</a>
    </li>
    <li class="si-fr-mu__item">
      <a class="si-fr-mu__link" href="/advertise">Advertise</a>
    </li>
    <li class="si-fr-mu__item">
      <a class="si-fr-mu__link" href="/security">Security Policy</a>
    </li>
    <li class="si-fr-mu__item">
      <b>© 2019</b>
    </li>
  </ul>

</footer>

<div id="site-archive">
  <transition name="fadein">
    <nav class="si-ar" v-cloak v-if="archiveActive">
      <div class="si-ar__container">

        <form action="/search" class="si-ar__search" method="get" role="search">
          <input class="si-ar__field" name="query" placeholder="Search and hit return" role="searchbox" tabindex="0" type="text"/>
          
          <svg class="si-ar__icon" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg">
  <title>Search Icon</title>
  <circle class="cls-2" cx="24.79" cy="15.21" r="9.3"></circle>
  <line class="cls-2" x1="18.28" x2="5.4" y1="21.72" y2="34.6"></line>
</svg>
        </form>

        <div class="si-ar__taxonomies">
          <div class="si-ar__taxonomy">
            <h2 class="si-ar__subheading">Categories</h2>
            <div class="si-ar__options">
              <ul class="si-ar__list">
                <li class="si-ar__item si-ar__tx--art"><a href="/category/art">Art</a></li>
                <li class="si-ar__item si-ar__tx--austerity"><a href="/category/austerity">Austerity</a></li>
                <li class="si-ar__item si-ar__tx--books"><a href="/category/books">Books</a></li>
                <li class="si-ar__item si-ar__tx--borders"><a href="/category/borders">Borders and Immigration</a></li>
                <li class="si-ar__item si-ar__tx--capital"><a href="/category/capital">Capital</a></li>
                <li class="si-ar__item si-ar__tx--cities"><a href="/category/cities">Cities</a></li>
                <li class="si-ar__item si-ar__tx--commodification"><a href="/category/commodification">Commodification</a></li>
                <li class="si-ar__item si-ar__tx--conjectures"><a href="/category/conjectures">Conjectures</a></li>
                <li class="si-ar__item si-ar__tx--conservatism"><a href="/category/conservatism">Conservatism</a></li>
                <li class="si-ar__item si-ar__tx--crisis"><a href="/category/crisis">Crisis</a></li>
                <li class="si-ar__item si-ar__tx--culture"><a href="/category/culture">Culture</a></li>
                <li class="si-ar__item si-ar__tx--debt"><a href="/category/debt">Debt</a></li>
                <li class="si-ar__item si-ar__tx--development"><a href="/category/development">Development</a></li>
                <li class="si-ar__item si-ar__tx--economic-thought"><a href="/category/economic-thought">Economic Science</a></li>
                <li class="si-ar__item si-ar__tx--economy"><a href="/category/economy">Economy</a></li>
                <li class="si-ar__item si-ar__tx--education"><a href="/category/education">Education</a></li>
                <li class="si-ar__item si-ar__tx--environment"><a href="/category/environment">Environment</a></li>
                <li class="si-ar__item si-ar__tx--feminism"><a href="/category/feminism">Feminism</a></li>
                <li class="si-ar__item si-ar__tx--film"><a href="/category/film">Film and TV</a></li>
                <li class="si-ar__item si-ar__tx--food"><a href="/category/food">Food</a></li>
                <li class="si-ar__item si-ar__tx--youth-social"><a href="/category/youth-social">Generational War</a></li>
                <li class="si-ar__item si-ar__tx--health"><a href="/category/health">Health</a></li>
                <li class="si-ar__item si-ar__tx--history"><a href="/category/history">History</a></li>
                <li class="si-ar__item si-ar__tx--ideas"><a href="/category/ideas">Ideas</a></li>
                <li class="si-ar__item si-ar__tx--ideology"><a href="/category/ideology">Ideology</a></li>
                <li class="si-ar__item si-ar__tx--inequality"><a href="/category/inequality">Inequality</a></li>
                <li class="si-ar__item si-ar__tx--law"><a href="/category/law">Law</a></li>
                <li class="si-ar__item si-ar__tx--lgbtq"><a href="/category/lgbtq">LGBTQ</a></li>
                <li class="si-ar__item si-ar__tx--liberalism"><a href="/category/liberalism">Liberalism</a></li>
                <li class="si-ar__item si-ar__tx--literature"><a href="/category/literature">Literature</a></li>
                <li class="si-ar__item si-ar__tx--media"><a href="/category/media">Media</a></li>
                <li class="si-ar__item si-ar__tx--music"><a href="/category/music">Music</a></li>
                <li class="si-ar__item si-ar__tx--electoral-politics"><a href="/category/electoral-politics">Electoral Politics</a></li>
                <li class="si-ar__item si-ar__tx--police-repression"><a href="/category/police-repression">Policing and Repression</a></li>
                <li class="si-ar__item si-ar__tx--policy"><a href="/category/policy">Policy</a></li>
                <li class="si-ar__item si-ar__tx--politics"><a href="/category/politics">Politics</a></li>
                <li class="si-ar__item si-ar__tx--prisons"><a href="/category/prisons">Prisons</a></li>
                <li class="si-ar__item si-ar__tx--race"><a href="/category/race">Race</a></li>
                <li class="si-ar__item si-ar__tx--religion"><a href="/category/religion">Religion</a></li>
                <li class="si-ar__item si-ar__tx--rich"><a href="/category/rich">Rich People</a></li>
                <li class="si-ar__item si-ar__tx--science-technology"><a href="/category/science-technology">Science and Technology</a></li>
                <li class="si-ar__item si-ar__tx--society"><a href="/category/society">Society</a></li>
                <li class="si-ar__item si-ar__tx--sports"><a href="/category/sports">Sports</a></li>
                <li class="si-ar__item si-ar__tx--state"><a href="/category/state">State</a></li>
                <li class="si-ar__item si-ar__tx--strategy"><a href="/category/strategy">Strategy</a></li>
                <li class="si-ar__item si-ar__tx--theory"><a href="/category/theory">Theory</a></li>
                <li class="si-ar__item si-ar__tx--organized-labor"><a href="/category/organized-labor">Unions</a></li>
                <li class="si-ar__item si-ar__tx--labor"><a href="/category/labor">Wages, Productivity, and Unemployment</a></li>
                <li class="si-ar__item si-ar__tx--imperialism"><a href="/category/imperialism">War and Imperialism</a></li>
                <li class="si-ar__item si-ar__tx--work"><a href="/category/work">Work</a></li>
              </ul>
            </div>
          </div>

          <div class="si-ar__taxonomy">
            <h2 class="si-ar__subheading">Format</h2>
            <div class="si-ar__options">
              <ul class="si-ar__list">
                <li class="si-ar__item si-ar__tx--announcements"><a href="/format/announcements">Announcements</a></li>
                <li class="si-ar__item si-ar__tx--dispatches"><a href="/format/dispatches">Dispatches</a></li>
                <li class="si-ar__item si-ar__tx--interview"><a href="/format/interview">Interview</a></li>
                <li class="si-ar__item si-ar__tx--listicle"><a href="/format/listicle">Lists</a></li>
                <li class="si-ar__item si-ar__tx--notes"><a href="/format/notes">Notes</a></li>
                <li class="si-ar__item si-ar__tx--obituaries"><a href="/format/obituaries">Obituaries</a></li>
                <li class="si-ar__item si-ar__tx--profiles"><a href="/format/profiles">Profiles</a></li>
                <li class="si-ar__item si-ar__tx--radio"><a href="/format/radio">Radio</a></li>
                <li class="si-ar__item si-ar__tx--review"><a href="/format/review">Review</a></li>
                <li class="si-ar__item si-ar__tx--roundtable"><a href="/format/roundtable">Roundtable</a></li>
                <li class="si-ar__item si-ar__tx--video"><a href="/format/video">Video</a></li>
              </ul>
            </div>
          </div>

          <div class="si-ar__taxonomy">
            <h2 class="si-ar__subheading">Locations</h2>
            <div class="si-ar__options">
              <ul class="si-ar__list">
                <li class="si-ar__item si-ar__tx--afghanistan"><a href="/location/afghanistan">Afghanistan</a></li>
                <li class="si-ar__item si-ar__tx--afghanistan-mena"><a href="/location/afghanistan-mena">Afghanistan</a></li>
                <li class="si-ar__item si-ar__tx--algeria"><a href="/location/algeria">Algeria</a></li>
                <li class="si-ar__item si-ar__tx--angola"><a href="/location/angola">Angola</a></li>
                <li class="si-ar__item si-ar__tx--argentina"><a href="/location/argentina">Argentina</a></li>
                <li class="si-ar__item si-ar__tx--armenia"><a href="/location/armenia">Armenia</a></li>
                <li class="si-ar__item si-ar__tx--australia"><a href="/location/australia">Australia</a></li>
                <li class="si-ar__item si-ar__tx--austria"><a href="/location/austria">Austria</a></li>
                <li class="si-ar__item si-ar__tx--azerbaijan"><a href="/location/azerbaijan">Azerbaijan</a></li>
                <li class="si-ar__item si-ar__tx--bahrain"><a href="/location/bahrain">Bahrain</a></li>
                <li class="si-ar__item si-ar__tx--bangladesh"><a href="/location/bangladesh">Bangladesh</a></li>
                <li class="si-ar__item si-ar__tx--belarus"><a href="/location/belarus">Belarus</a></li>
                <li class="si-ar__item si-ar__tx--belgium"><a href="/location/belgium">Belgium</a></li>
                <li class="si-ar__item si-ar__tx--bolivia"><a href="/location/bolivia">Bolivia</a></li>
                <li class="si-ar__item si-ar__tx--bosnia"><a href="/location/bosnia">Bosnia</a></li>
                <li class="si-ar__item si-ar__tx--brazil"><a href="/location/brazil">Brazil</a></li>
                <li class="si-ar__item si-ar__tx--bulgaria"><a href="/location/bulgaria">Bulgaria</a></li>
                <li class="si-ar__item si-ar__tx--burkina-faso"><a href="/location/burkina-faso">Burkina Faso</a></li>
                <li class="si-ar__item si-ar__tx--cambodia"><a href="/location/cambodia">Cambodia</a></li>
                <li class="si-ar__item si-ar__tx--cameroon"><a href="/location/cameroon">Cameroon</a></li>
                <li class="si-ar__item si-ar__tx--canada"><a href="/location/canada">Canada</a></li>
                <li class="si-ar__item si-ar__tx--chile"><a href="/location/chile">Chile</a></li>
                <li class="si-ar__item si-ar__tx--china"><a href="/location/china">China</a></li>
                <li class="si-ar__item si-ar__tx--colombia"><a href="/location/colombia">Colombia</a></li>
                <li class="si-ar__item si-ar__tx--congo"><a href="/location/congo">Congo</a></li>
                <li class="si-ar__item si-ar__tx--costa-rica"><a href="/location/costa-rica">Costa Rica</a></li>
                <li class="si-ar__item si-ar__tx--croatia"><a href="/location/croatia">Croatia</a></li>
                <li class="si-ar__item si-ar__tx--cuba"><a href="/location/cuba">Cuba</a></li>
                <li class="si-ar__item si-ar__tx--cyprus"><a href="/location/cyprus">Cyprus</a></li>
                <li class="si-ar__item si-ar__tx--czech-republic"><a href="/location/czech-republic">Czech Republic</a></li>
                <li class="si-ar__item si-ar__tx--denmark"><a href="/location/denmark">Denmark</a></li>
                <li class="si-ar__item si-ar__tx--dominica"><a href="/location/dominica">Dominica</a></li>
                <li class="si-ar__item si-ar__tx--dominican-republic"><a href="/location/dominican-republic">Dominican Republic</a></li>
                <li class="si-ar__item si-ar__tx--ecuador"><a href="/location/ecuador">Ecuador</a></li>
                <li class="si-ar__item si-ar__tx--egypt"><a href="/location/egypt">Egypt</a></li>
                <li class="si-ar__item si-ar__tx--el-salvador"><a href="/location/el-salvador">El Salvador</a></li>
                <li class="si-ar__item si-ar__tx--eritrea"><a href="/location/eritrea">Eritrea</a></li>
                <li class="si-ar__item si-ar__tx--ethiopia"><a href="/location/ethiopia">Ethiopia</a></li>
                <li class="si-ar__item si-ar__tx--finland"><a href="/location/finland">Finland</a></li>
                <li class="si-ar__item si-ar__tx--france"><a href="/location/france">France</a></li>
                <li class="si-ar__item si-ar__tx--georgia"><a href="/location/georgia">Georgia</a></li>
                <li class="si-ar__item si-ar__tx--germany"><a href="/location/germany">Germany</a></li>
                <li class="si-ar__item si-ar__tx--ghana"><a href="/location/ghana">Ghana</a></li>
                <li class="si-ar__item si-ar__tx--greece"><a href="/location/greece">Greece</a></li>
                <li class="si-ar__item si-ar__tx--guatemala"><a href="/location/guatemala">Guatemala</a></li>
                <li class="si-ar__item si-ar__tx--guina"><a href="/location/guina">Guina</a></li>
                <li class="si-ar__item si-ar__tx--haiti"><a href="/location/haiti">Haiti</a></li>
                <li class="si-ar__item si-ar__tx--honduras"><a href="/location/honduras">Honduras</a></li>
                <li class="si-ar__item si-ar__tx--hong-kong"><a href="/location/hong-kong">Hong Kong</a></li>
                <li class="si-ar__item si-ar__tx--hungary"><a href="/location/hungary">Hungary</a></li>
                <li class="si-ar__item si-ar__tx--iceland"><a href="/location/iceland">Iceland</a></li>
                <li class="si-ar__item si-ar__tx--india"><a href="/location/india">India</a></li>
                <li class="si-ar__item si-ar__tx--indonesia"><a href="/location/indonesia">Indonesia</a></li>
                <li class="si-ar__item si-ar__tx--iran"><a href="/location/iran">Iran</a></li>
                <li class="si-ar__item si-ar__tx--iraq"><a href="/location/iraq">Iraq</a></li>
                <li class="si-ar__item si-ar__tx--ireland"><a href="/location/ireland">Ireland</a></li>
                <li class="si-ar__item si-ar__tx--israel-palestine"><a href="/location/israel-palestine">Israel / Palestine</a></li>
                <li class="si-ar__item si-ar__tx--italy"><a href="/location/italy">Italy</a></li>
                <li class="si-ar__item si-ar__tx--jamaica"><a href="/location/jamaica">Jamaica</a></li>
                <li class="si-ar__item si-ar__tx--japan"><a href="/location/japan">Japan</a></li>
                <li class="si-ar__item si-ar__tx--jordan"><a href="/location/jordan">Jordan</a></li>
                <li class="si-ar__item si-ar__tx--kenya"><a href="/location/kenya">Kenya</a></li>
                <li class="si-ar__item si-ar__tx--kurdistan"><a href="/location/kurdistan">Kurdistan</a></li>
                <li class="si-ar__item si-ar__tx--laos"><a href="/location/laos">Laos</a></li>
                <li class="si-ar__item si-ar__tx--lebanon"><a href="/location/lebanon">Lebanon</a></li>
                <li class="si-ar__item si-ar__tx--libya"><a href="/location/libya">Libya</a></li>
                <li class="si-ar__item si-ar__tx--luxembourg"><a href="/location/luxembourg">Luxembourg</a></li>
                <li class="si-ar__item si-ar__tx--macedonia"><a href="/location/macedonia">Macedonia</a></li>
                <li class="si-ar__item si-ar__tx--malaysia"><a href="/location/malaysia">Malaysia</a></li>
                <li class="si-ar__item si-ar__tx--malta"><a href="/location/malta">Malta</a></li>
                <li class="si-ar__item si-ar__tx--mexico"><a href="/location/mexico">Mexico</a></li>
                <li class="si-ar__item si-ar__tx--moldova"><a href="/location/moldova">Moldova</a></li>
                <li class="si-ar__item si-ar__tx--mongolia"><a href="/location/mongolia">Mongolia</a></li>
                <li class="si-ar__item si-ar__tx--morocco"><a href="/location/morocco">Morocco</a></li>
                <li class="si-ar__item si-ar__tx--mozambique"><a href="/location/mozambique">Mozambique</a></li>
                <li class="si-ar__item si-ar__tx--myanmar-burma"><a href="/location/myanmar-burma">Myanmar / Burma</a></li>
                <li class="si-ar__item si-ar__tx--nepal"><a href="/location/nepal">Nepal</a></li>
                <li class="si-ar__item si-ar__tx--netherlands"><a href="/location/netherlands">Netherlands</a></li>
                <li class="si-ar__item si-ar__tx--new-zealand"><a href="/location/new-zealand">New Zealand</a></li>
                <li class="si-ar__item si-ar__tx--nicaragua"><a href="/location/nicaragua">Nicaragua</a></li>
                <li class="si-ar__item si-ar__tx--nigeria"><a href="/location/nigeria">Nigeria</a></li>
                <li class="si-ar__item si-ar__tx--north-korea"><a href="/location/north-korea">North Korea</a></li>
                <li class="si-ar__item si-ar__tx--norway"><a href="/location/norway">Norway</a></li>
                <li class="si-ar__item si-ar__tx--pakistan"><a href="/location/pakistan">Pakistan</a></li>
                <li class="si-ar__item si-ar__tx--panama"><a href="/location/panama">Panama</a></li>
                <li class="si-ar__item si-ar__tx--peru"><a href="/location/peru">Peru</a></li>
                <li class="si-ar__item si-ar__tx--philippines"><a href="/location/philippines">Philippines</a></li>
                <li class="si-ar__item si-ar__tx--poland"><a href="/location/poland">Poland</a></li>
                <li class="si-ar__item si-ar__tx--portugal"><a href="/location/portugal">Portugal</a></li>
                <li class="si-ar__item si-ar__tx--puerto-rico"><a href="/location/puerto-rico">Puerto Rico</a></li>
                <li class="si-ar__item si-ar__tx--qatar"><a href="/location/qatar">Qatar</a></li>
                <li class="si-ar__item si-ar__tx--romania"><a href="/location/romania">Romania</a></li>
                <li class="si-ar__item si-ar__tx--russia"><a href="/location/russia">Russia</a></li>
                <li class="si-ar__item si-ar__tx--rwanda"><a href="/location/rwanda">Rwanda</a></li>
                <li class="si-ar__item si-ar__tx--saudi-arabia"><a href="/location/saudi-arabia">Saudi Arabia</a></li>
                <li class="si-ar__item si-ar__tx--scotland"><a href="/location/scotland">Scotland</a></li>
                <li class="si-ar__item si-ar__tx--serbia"><a href="/location/serbia">Serbia</a></li>
                <li class="si-ar__item si-ar__tx--sierra-leone"><a href="/location/sierra-leone">Sierra Leone</a></li>
                <li class="si-ar__item si-ar__tx--singapore"><a href="/location/singapore">Singapore</a></li>
                <li class="si-ar__item si-ar__tx--slovakia"><a href="/location/slovakia">Slovakia</a></li>
                <li class="si-ar__item si-ar__tx--slovenia"><a href="/location/slovenia">Slovenia</a></li>
                <li class="si-ar__item si-ar__tx--south-africa"><a href="/location/south-africa">South Africa</a></li>
                <li class="si-ar__item si-ar__tx--south-korea"><a href="/location/south-korea">South Korea</a></li>
                <li class="si-ar__item si-ar__tx--south-sudan"><a href="/location/south-sudan">South Sudan</a></li>
                <li class="si-ar__item si-ar__tx--spain"><a href="/location/spain">Spain</a></li>
                <li class="si-ar__item si-ar__tx--sri-lanka"><a href="/location/sri-lanka">Sri Lanka</a></li>
                <li class="si-ar__item si-ar__tx--north-sudan"><a href="/location/north-sudan">Sudan</a></li>
                <li class="si-ar__item si-ar__tx--sweden"><a href="/location/sweden">Sweden</a></li>
                <li class="si-ar__item si-ar__tx--switzerland"><a href="/location/switzerland">Switzerland</a></li>
                <li class="si-ar__item si-ar__tx--syria"><a href="/location/syria">Syria</a></li>
                <li class="si-ar__item si-ar__tx--taiwan"><a href="/location/taiwan">Taiwan</a></li>
                <li class="si-ar__item si-ar__tx--tanzania"><a href="/location/tanzania">Tanzania</a></li>
                <li class="si-ar__item si-ar__tx--thailand"><a href="/location/thailand">Thailand</a></li>
                <li class="si-ar__item si-ar__tx--tibet"><a href="/location/tibet">Tibet</a></li>
                <li class="si-ar__item si-ar__tx--tunisia"><a href="/location/tunisia">Tunisia</a></li>
                <li class="si-ar__item si-ar__tx--turkey"><a href="/location/turkey">Turkey</a></li>
                <li class="si-ar__item si-ar__tx--uk"><a href="/location/uk">UK</a></li>
                <li class="si-ar__item si-ar__tx--ukraine"><a href="/location/ukraine">Ukraine</a></li>
                <li class="si-ar__item si-ar__tx--united-arab-emirates"><a href="/location/united-arab-emirates">United Arab Emirates</a></li>
                <li class="si-ar__item si-ar__tx--united-kingdom"><a href="/location/united-kingdom">United Kingdom</a></li>
                <li class="si-ar__item si-ar__tx--united-states"><a href="/location/united-states">United States</a></li>
                <li class="si-ar__item si-ar__tx--venezuela"><a href="/location/venezuela">Venezuela</a></li>
                <li class="si-ar__item si-ar__tx--vietnam"><a href="/location/vietnam">Vietnam</a></li>
                <li class="si-ar__item si-ar__tx--west-papua"><a href="/location/west-papua">West Papua</a></li>
                <li class="si-ar__item si-ar__tx--yemen"><a href="/location/yemen">Yemen</a></li>
                <li class="si-ar__item si-ar__tx--zimbabwe"><a href="/location/zimbabwe">Zimbabwe</a></li>
              </ul>
            </div>
          </div>

          <div class="si-ar__taxonomy">
            <h2 class="si-ar__subheading">Series</h2>
            <div class="si-ar__options">
              <ul class="si-ar__list">
                <li class="si-ar__item si-ar__tx--italian-elections-2018"><a href="/series/italian-elections-2018">2018 Italian Elections</a></li>
                <li class="si-ar__item si-ar__tx--against-thrift"><a href="/series/against-thrift">Against Thrift</a></li>
                <li class="si-ar__item si-ar__tx--anti-work"><a href="/series/anti-work">Anti-Work</a></li>
                <li class="si-ar__item si-ar__tx--art-and-class"><a href="/series/art-and-class">Art and Class</a></li>
                <li class="si-ar__item si-ar__tx--assessing-obama"><a href="/series/assessing-obama">Assessing Obama</a></li>
                <li class="si-ar__item si-ar__tx--c-wright-mills"><a href="/series/c-wright-mills">C. Wright Mills</a></li>
                <li class="si-ar__item si-ar__tx--charter-schools-in-new-orleans"><a href="/series/charter-schools-in-new-orleans">Charter Schools</a></li>
                <li class="si-ar__item si-ar__tx--chattanooga"><a href="/series/chattanooga">Chattanooga</a></li>
                <li class="si-ar__item si-ar__tx--class-and-identity"><a href="/series/class-and-identity">Class and Identity</a></li>
                <li class="si-ar__item si-ar__tx--climate-change-and-apocalypse"><a href="/series/climate-change-and-apocalypse">Climate Change and Apocalypse</a></li>
                <li class="si-ar__item si-ar__tx--density"><a href="/series/density">Density</a></li>
                <li class="si-ar__item si-ar__tx--foucault"><a href="/series/foucault">Foucault</a></li>
                <li class="si-ar__item si-ar__tx--frick-collection"><a href="/series/frick-collection">Frick Collection</a></li>
                <li class="si-ar__item si-ar__tx--gamer-culture"><a href="/series/gamer-culture">Gamer Culture</a></li>
                <li class="si-ar__item si-ar__tx--geek-culture"><a href="/series/geek-culture">Geek Culture</a></li>
                <li class="si-ar__item si-ar__tx--graebers-debt"><a href="/series/graebers-debt">Graeber's Debt</a></li>
                <li class="si-ar__item si-ar__tx--hostess-bankruptcy"><a href="/series/hostess-bankruptcy">Hostess Bankruptcy</a></li>
                <li class="si-ar__item si-ar__tx--irish-marriage-equality"><a href="/series/irish-marriage-equality">Irish Marriage Equality</a></li>
                <li class="si-ar__item si-ar__tx--left-and-state"><a href="/series/left-and-state">Left and State</a></li>
                <li class="si-ar__item si-ar__tx--lincoln"><a href="/series/lincoln">Lincoln</a></li>
                <li class="si-ar__item si-ar__tx--lincoln-and-emancipation"><a href="/series/lincoln-and-emancipation">Lincoln and Emancipation</a></li>
                <li class="si-ar__item si-ar__tx--market-socialism"><a href="/series/market-socialism">Market Socialism</a></li>
                <li class="si-ar__item si-ar__tx--marxs-inferno"><a href="/series/marxs-inferno">Marx's Inferno</a></li>
                <li class="si-ar__item si-ar__tx--morality-and-the-left"><a href="/series/morality-and-the-left">Morality and the Left</a></li>
                <li class="si-ar__item si-ar__tx--piketty"><a href="/series/piketty">Piketty</a></li>
                <li class="si-ar__item si-ar__tx--police-and-occupy"><a href="/series/police-and-occupy">Police and Occupy</a></li>
                <li class="si-ar__item si-ar__tx--popular-power"><a href="/series/popular-power">Popular Power</a></li>
                <li class="si-ar__item si-ar__tx--prison-abolition"><a href="/series/prison-abolition">Prison Abolition and Prison Reform</a></li>
                <li class="si-ar__item si-ar__tx--projects"><a href="/series/projects">Projects</a></li>
                <li class="si-ar__item si-ar__tx--real-utopias"><a href="/series/real-utopias">Real Utopias</a></li>
                <li class="si-ar__item si-ar__tx--reparations"><a href="/series/reparations">Reparations</a></li>
                <li class="si-ar__item si-ar__tx--strike-for-america"><a href="/series/strike-for-america">Strike for America: Chicago Teachers Against Austerity</a></li>
                <li class="si-ar__item si-ar__tx--superpredator"><a href="/series/superpredator">Superpredator</a></li>
                <li class="si-ar__item si-ar__tx--abcs-socialism"><a href="/series/abcs-socialism">The ABCs of Socialism</a></li>
                <li class="si-ar__item si-ar__tx--the-chinese-working-class"><a href="/series/the-chinese-working-class">The Chinese Working Class</a></li>
                <li class="si-ar__item si-ar__tx--the-demise-of-unions"><a href="/series/the-demise-of-unions">The Demise of Unions</a></li>
                <li class="si-ar__item si-ar__tx--the-jacobin-spirit"><a href="/series/the-jacobin-spirit">The Jacobin Spirit</a></li>
                <li class="si-ar__item si-ar__tx--the-lula-conviction"><a href="/series/the-lula-conviction">The Lula Conviction</a></li>
                <li class="si-ar__item si-ar__tx--the-making-of-global-capitalism"><a href="/series/the-making-of-global-capitalism">The Making of Global Capitalism</a></li>
                <li class="si-ar__item si-ar__tx--the-politics-of-climate-change"><a href="/series/the-politics-of-climate-change">The Politics of Climate Change</a></li>
                <li class="si-ar__item si-ar__tx--the-precariat"><a href="/series/the-precariat">The Precariat</a></li>
                <li class="si-ar__item si-ar__tx--russian-revolution"><a href="/series/russian-revolution">The Russian Revolution at 100</a></li>
                <li class="si-ar__item si-ar__tx--west-virginia-strike-2018"><a href="/series/west-virginia-strike-2018">The West Virginia Strike</a></li>
                <li class="si-ar__item si-ar__tx--this-changes-everything"><a href="/series/this-changes-everything">This Changes Everything</a></li>
                <li class="si-ar__item si-ar__tx--trans-pacific-partnership"><a href="/series/trans-pacific-partnership">Trans-Pacific Partnership</a></li>
                <li class="si-ar__item si-ar__tx--v-e-day"><a href="/series/v-e-day">Victory in Europe</a></li>
              </ul>
            </div>
          </div>

          <div class="si-ar__taxonomy">
            <h2 class="si-ar__subheading">Issues</h2>
            <div class="si-ar__options">
              <ul class="si-ar__list">
                <li class="si-ar__item si-ar__tx--from-socialism-to-populism-and-back"><a href="/issue/from-socialism-to-populism-and-back">Issue 35: From Socialism to Populism and Back</a></li>
                <li class="si-ar__item si-ar__tx--home-improvement"><a href="/issue/war-is-a-racket">Issue 34: War Is a Racket</a></li>
                <li class="si-ar__item si-ar__tx--home-improvement"><a href="/issue/home-improvement">Issue 33: Home Improvement</a></li>
                <li class="si-ar__item si-ar__tx--a-true-story-of-the-future"><a href="/issue/a-true-story-of-the-future">Issue 32: A True Story of the Future</a></li>
                <li class="si-ar__item si-ar__tx--breaking-bank"><a href="/issue/breaking-bank">Issue 31: Breaking Bank</a></li>
                <li class="si-ar__item si-ar__tx--childhood"><a href="/issue/childhood">Issue 30: Childhood</a></li>
                <li class="si-ar__item si-ar__tx--nineteen-sixty-eight"><a href="/issue/nineteen-sixty-eight">Issue 29: 1968</a></li>
                <li class="si-ar__item si-ar__tx--the-health-of-nations"><a href="/issue/the-health-of-nations">Issue 28: The Health of Nations</a></li>
                <li class="si-ar__item si-ar__tx--the-first-red-century"><a href="/issue/the-first-red-century">Issue 27: The First Red Century</a></li>
                <li class="si-ar__item si-ar__tx--earth-wind-and-fire"><a href="/issue/earth-wind-and-fire">Issue 26: Earth, Wind, & Fire</a></li>
                <li class="si-ar__item si-ar__tx--by-taking-power"><a href="/issue/by-taking-power">Issue 25: By Taking Power</a></li>
                <li class="si-ar__item si-ar__tx--journey-to-the-dark-side"><a href="/issue/journey-to-the-dark-side">Issue 24: Journey to the Dark Side</a></li>
                <li class="si-ar__item si-ar__tx--the-party-we-need"><a href="/issue/the-party-we-need">Issue 23: The Party We Need</a></li>
                <li class="si-ar__item si-ar__tx--rank-and-file"><a href="/issue/rank-and-file">Issue 22: Rank and File</a></li>
                <li class="si-ar__item si-ar__tx--between-the-risings"><a href="/issue/between-the-risings">Issue 21: Between the Risings</a></li>
                <li class="si-ar__item si-ar__tx--up-from-liberalism"><a href="/issue/up-from-liberalism">Issue 20: Up From Liberalism</a></li>
                <li class="si-ar__item si-ar__tx--uneven-and-combined"><a href="/issue/uneven-and-combined">Issue 19: Uneven and Combined</a></li>
                <li class="si-ar__item si-ar__tx--struggle-and-progress"><a href="/issue/struggle-and-progress">Issue 18: Struggle and Progress</a></li>
                <li class="si-ar__item si-ar__tx--ours-to-master"><a href="/issue/ours-to-master">Issue 17: Ours to Master</a></li>
                <li class="si-ar__item si-ar__tx--paint-the-town-red"><a href="/issue/paint-the-town-red">Issue 15-16: Paint the Town Red</a></li>
                <li class="si-ar__item si-ar__tx--a-world-to-win"><a href="/issue/a-world-to-win">Issue 14: A World to Win</a></li>
                <li class="si-ar__item si-ar__tx--alive-in-the-sunshine"><a href="/issue/alive-in-the-sunshine">Issue 13: Alive in the Sunshine</a></li>
                <li class="si-ar__item si-ar__tx--misery-index"><a href="/issue/misery-index">Issue 11-12: Misery Index</a></li>
                <li class="si-ar__item si-ar__tx--assembly-required-2"><a href="/issue/assembly-required-2">Issue 10: Assembly Required</a></li>
                <li class="si-ar__item si-ar__tx--modify-your-dissent"><a href="/issue/modify-your-dissent">Issue 9: Modify Your Dissent</a></li>
                <li class="si-ar__item si-ar__tx--emancipation"><a href="/issue/emancipation">Issue 7-8: Emancipation</a></li>
                <li class="si-ar__item si-ar__tx--praxis"><a href="/issue/praxis">Issue 6: Praxis</a></li>
                <li class="si-ar__item si-ar__tx--phase-two"><a href="/issue/phase-two">Issue 5: Phase Two</a></li>
                <li class="si-ar__item si-ar__tx--liberalism-is-dead"><a href="/issue/liberalism-is-dead">Issue 3-4: Liberalism is Dead</a></li>
                <li class="si-ar__item si-ar__tx--and-yet-it-moves"><a href="/issue/and-yet-it-moves">Issue 2: And Yet It Moves</a></li>
                <li class="si-ar__item si-ar__tx--introducing"><a href="/issue/introducing">Issue 1: Introducing…</a></li>
              </ul>
            </div>
          </div>

          <div class="si-ar__taxonomy">
            <h2 class="si-ar__subheading">Departments</h2>
            <div class="si-ar__options">
              <ul class="si-ar__list">
                <li class="si-ar__item si-ar__tx--bass-and-superstructure"><a href="/department/bass-and-superstructure">Bass and Superstructure</a></li>
                <li class="si-ar__item si-ar__tx--beyond-a-boundary"><a href="/department/beyond-a-boundary">Beyond a Boundary</a></li>
                <li class="si-ar__item si-ar__tx--canon-fodder"><a href="/department/canon-fodder">Canon Fodder</a></li>
                <li class="si-ar__item si-ar__tx--cultural-capital"><a href="/department/cultural-capital">Cultural Capital</a></li>
                <li class="si-ar__item si-ar__tx--dossier"><a href="/department/dossier">Dossier</a></li>
                <li class="si-ar__item si-ar__tx--feature"><a href="/department/feature">Feature</a></li>
                <li class="si-ar__item si-ar__tx--friends-and-foes"><a href="/department/friends-and-foes">Friends and Foes</a></li>
                <li class="si-ar__item si-ar__tx--front-matters"><a href="/department/front-matters">Front Matters</a></li>
                <li class="si-ar__item si-ar__tx--girondins"><a href="/department/girondins">Girondins</a></li>
                <li class="si-ar__item si-ar__tx--leftovers"><a href="/department/leftovers">Leftovers</a></li>
                <li class="si-ar__item si-ar__tx--means-and-ends"><a href="/department/means-and-ends">Means and Ends</a></li>
                <li class="si-ar__item si-ar__tx--means-of-deduction"><a href="/department/means-of-deduction">Means of Deduction</a></li>
                <li class="si-ar__item si-ar__tx--party-lines"><a href="/department/party-lines">Party Lines</a></li>
                <li class="si-ar__item si-ar__tx--popular-front"><a href="/department/popular-front">Popular Front</a></li>
                <li class="si-ar__item si-ar__tx--reading-materiel"><a href="/department/reading-materiel">Reading Materiel</a></li>
                <li class="si-ar__item si-ar__tx--red-channels"><a href="/department/red-channels">Red Channels</a></li>
                <li class="si-ar__item si-ar__tx--struggle-session"><a href="/department/struggle-session">Struggle Session</a></li>
                <li class="si-ar__item si-ar__tx--the-cookshop"><a href="/department/the-cookshop">The Cookshop</a></li>
                <li class="si-ar__item si-ar__tx--the-dustbin"><a href="/department/the-dustbin">The Dustbin</a></li>
                <li class="si-ar__item si-ar__tx--the-tumbrel"><a href="/department/the-tumbrel">The Tumbrel</a></li>
                <li class="si-ar__item si-ar__tx--the-vulgar-empiricist"><a href="/department/the-vulgar-empiricist">The Vulgar Empiricist</a></li>
                <li class="si-ar__item si-ar__tx--thermidor"><a href="/department/thermidor">Thermidor</a></li>
                <li class="si-ar__item si-ar__tx--uneven-and-combined"><a href="/department/uneven-and-combined">Uneven and Combined</a></li>
                <li class="si-ar__item si-ar__tx--versailles"><a href="/department/versailles">Versailles</a></li>
                <li class="si-ar__item si-ar__tx--ways-of-seeing"><a href="/department/ways-of-seeing">Ways of Seeing</a></li>
              </ul>
            </div>
          </div>
        </div>

      </div>
    </nav>
  </transition>
</div>
 

      

      <script src="https://js.stripe.com/v3/"></script>
<script src="/static/1575659275/js/jacobin.js" type="text/javascript"></script>

      
    </body>

</html>





